<!DOCTYPE html>
<html lang="ar">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
      <title>وزير الديوان يثمن الجهود الحثيثة لرفع كعب الشعر عاليا ودعم الحركة الأدبية العمانية | جريدة الرؤية العمانية</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow"/>
    <meta name="robots" content="ALL"/>
    <meta name="og:type" content="article"/>
    <meta name="og:title" content="وزير الديوان يثمن الجهود الحثيثة لرفع كعب الشعر عاليا ودعم الحركة الأدبية العمانية"/>
    <meta property="og:description" content="&amp;nbsp;

◄العيسري: عمان أرض الشعر.. وأقلام مبدعيها تسيل أدبًا

&amp;nbsp;

الرؤية- مريم البادية

"/>
    <meta property="og:image" content="https://alroya.om/thumb/830x506/uploads//images/5754ddcfc563956fec348bacef87d5d0.jpg"/>
    <meta property="og:image:width" content="830"/>
    <meta property="og:image:height" content="506"/>
    <meta property="og:url" content="https://alroya.om/post/250946/وزير-الديوان-يثمن-الجهود-الحثيثة-لرفع-كعب-الشعر-عاليا-ودعم-الحركة-الأدبية-العمانية"/>
    <meta property="og:site_name" content="جريدة الرؤية العمانية"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:domain" content="https://alroya.om/post/250946/وزير-الديوان-يثمن-الجهود-الحثيثة-لرفع-كعب-الشعر-عاليا-ودعم-الحركة-الأدبية-العمانية"/>
    <meta name="twitter:site" content=""/>
    <meta name="twitter:creator" content=""/>
    <meta name="twitter:image:src" content="https://alroya.om/thumb/830x506/uploads//images/5754ddcfc563956fec348bacef87d5d0.jpg"/>
    <meta name="twitter:description" content="&amp;nbsp;

◄العيسري: عمان أرض الشعر.. وأقلام مبدعيها تسيل أدبًا

&amp;nbsp;

الرؤية- مريم البادية

"/>
    <meta name="twitter:title" content="وزير الديوان يثمن الجهود الحثيثة لرفع كعب الشعر عاليا ودعم الحركة الأدبية العمانية"/>
    <meta name="twitter:url" content="https://alroya.om/post/250946/وزير-الديوان-يثمن-الجهود-الحثيثة-لرفع-كعب-الشعر-عاليا-ودعم-الحركة-الأدبية-العمانية"/>
    <meta name="description" content="&amp;nbsp;

◄العيسري: عمان أرض الشعر.. وأقلام مبدعيها تسيل أدبًا

&amp;nbsp;

الرؤية- مريم البادية

"/>
    <meta name="keywords" content=""/>
    <meta name="author" content=""/>
    <meta name="rating" content="General"/>
    <meta name="fb:app_id" content=""/>
    <meta name="copyright" content="جميع الحقوق محفوظة لموقع الرؤية © 2020"/>
    <meta property="article:published_time" content="2019-11-25T20:53:03+04:00"/>
    <meta property="article:modified_time" content="2019-11-25T18:53:03+04:00"/>

<link rel="alternate" type="application/rss+xml" title="جريدة الرؤية العمانية"
      href="https://alroya.om/rss/category/all"/>
                                                                                                                                                                                                        

    <link rel="canonical" href="https://alroya.om/post/250946/وزير-الديوان-يثمن-الجهود-الحثيثة-لرفع-كعب-الشعر-عاليا-ودعم-الحركة-الأدبية-العمانية">
  <meta name="msapplication-TileColor" content="#cd3131">
<meta name="theme-color" content="#cd3131">
<style type="text/css">
  @font-face{
    font-family: 'DIN Next LT Arabic';
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.svg#DINNextLTW23-Regular') format('svg'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.ttf') format('truetype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.woff2') format('woff2');
    font-weight: 400;
    font-style: normal;
  }
  @font-face{
    font-family: 'DIN Next LT Arabic';
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.svg#DINNextLTW23-Medium') format('svg'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.ttf') format('truetype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.woff2') format('woff2');
    font-weight: 600;
    font-style: normal;
  }
  @font-face{
    font-family: 'DIN Next LT Arabic';
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.svg#DINNextLTW23-Bold') format('svg'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.ttf') format('truetype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.woff2') format('woff2');
    font-weight: 700;
    font-style: normal;
  }
  @font-face {
    font-family: Greta;
    src: url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.otf') format("opentype");
  }
  .page-post .post-text-container p, .page-post .post-text-container span, .page-post .post-text-container div, .page-article .post-text-container p, .page-article .post-text-container span, .page-article .post-text-container div {
    font-family: 'Greta', 'Droid Arabic Naskh', serif !important;
  }
</style>
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/plugins.css">
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/style.css">
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/o2.css">  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80665052-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80665052-1');
</script>
</head>
<body>
<span class="site-overlay"></span>
<div class="mobile-menu d-flex flex-column no-gutters" style="visibility: hidden;">
  <div class="col-auto bar d-flex">
    <div class="pr-3 pt-1">
      <div class="menu-toggle">
        <div class="icon"></div>
      </div>
    </div>
          <nav class="social d-flex justify-content-center align-items-center mx-auto">
                  <a href="https://www.facebook.com/alroyanewspaper" class="facebook mx-1" title="facebook"><i
                    class="icon-facebook"></i></a>
                  <a href="https://twitter.com/AlroyaNewspaper" class="twitter mx-1" title="twitter"><i
                    class="icon-twitter"></i></a>
                  <a href="https://www.youtube.com/user/AlroyaNewspaper" class="youtube-play mx-1" title="youtube-play"><i
                    class="icon-youtube-play"></i></a>
                  <a href="https://www.instagram.com/alroyanewspaper/" class="instagram mx-1" title="instagram"><i
                    class="icon-instagram"></i></a>
                  <a href="https://soundcloud.com/alroyapodcasts" class="soundcloud mx-1" title="soundcloud"><i
                    class="icon-soundcloud"></i></a>
                  <a href="https://apps.apple.com/ye/app/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/id1206746763" class="apple mx-1" title="apple"><i
                    class="icon-apple"></i></a>
                  <a href="" class="google-play mx-1" title="google-play"><i
                    class="icon-google-play"></i></a>
                  <a href="https://www.snapchat.com/alroyanewspaper" class="snapchat mx-1" title="snapchat"><i
                    class="icon-snapchat"></i></a>
                  <a href="https://alroya.om/page/2" class="whatsapp mx-1" title="whatsapp"><i
                    class="icon-whatsapp"></i></a>
                  <a href="https://alroya.om/rss" class="feed mx-1" title="feed"><i
                    class="icon-feed"></i></a>
              </nav>
      </div>
  <div class="col">
          <nav>
        <ul class="menu mb-0">
                      <li class="">
              <a href="https://alroya.om">الرئيسية</a>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/65/أخبار">أخبار</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="">ثقافة</a></li>
                                      <li><a href="">حوارات</a></li>
                                      <li><a href="">تحقيقات</a></li>
                                      <li><a href="">مراسيم سلطانية</a></li>
                                      <li><a href="">أخبار الطقس</a></li>
                                      <li><a href="">محليات</a></li>
                                      <li><a href="">الرؤية اليوم</a></li>
                                  </ul>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/67/اقتصاد">اقتصاد</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="">شركات</a></li>
                                      <li><a href="">دولي</a></li>
                                      <li><a href="">سياحة</a></li>
                                      <li><a href="">محلي</a></li>
                                  </ul>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/69/رياضة">رياضة</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="">عالمي</a></li>
                                      <li><a href="">محلي</a></li>
                                  </ul>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/71/الرأي">الرأي</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="">مقالات رئيس التحرير</a></li>
                                      <li><a href="">كلمة الرؤية</a></li>
                                      <li><a href="">رأي المواطن</a></li>
                                      <li><a href="">رؤى</a></li>
                                  </ul>
                          </li>
                      <li class="">
              <a href="https://alroya.om/category/25/دولي">دولي</a>
                          </li>
                      <li class="">
              <a href="https://alroya.om/category/70/سوشيال-ميديا">سوشيال ميديا</a>
                          </li>
                      <li class="">
              <a href="https://alroya.om/category/60/منوعات">منوعات</a>
                          </li>
                      <li class="">
              <a href="https://alroya.om/video/playlists">فيديو</a>
                          </li>
                      <li class="submenu">
              <a href="#">المزيد</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="">إعلانات وظائف</a></li>
                                      <li><a href="">ملاحق</a></li>
                                      <li><a href="">مبادرات الرؤية</a></li>
                                      <li><a href="">ترجمات</a></li>
                                  </ul>
                          </li>
                  </ul>
      </nav>
      </div>
</div>
<div class="search-box">
  <div class="container">
    <div class="search-container">
      <form action="https://alroya.om/search" class="search-form" method="get">
        <label for="searchInput" class="d-flex align-items-center h-100 w-100 m-0">
          <button class="px-3 ml-2 font-size-30"><i class="icon-search"></i></button>
          <input type="search" name="q" id="searchInput" placeholder="ابحث هنا">
        </label>
      </form>
      <div class="search-toggle"><i class="icon-arrow-back"></i></div>
    </div>
  </div>
</div><div class="site-container">
  <div class="main-bar-top"></div>
<header class="main-bar">
  <div class="container">
    <div class="d-flex no-gutters align-items-center">
      <div class="d-block d-lg-none ml-3">
        <a href="#" class="menu-toggle">
          <div class="icon"></div>
        </a>
      </div>
      <div class="datetime font-size-14 text-white">السبت, 29 فبراير 2020</div>
      <nav class="main-menu d-none d-lg-block">
    <ul class="menu d-inline-flex">
              <li class="ml-md-4">
          <a href="https://alroya.om">الرئيسية</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/65/أخبار">أخبار</a>
                      <ul>
                              <li><a href="https://alroya.om/category/2/الرؤية-اليوم">الرؤية اليوم</a>
                                  </li>
                              <li><a href="https://alroya.om/category/7/محليات">محليات</a>
                                  </li>
                              <li><a href="https://alroya.om/category/66/أخبار-الطقس">أخبار الطقس</a>
                                  </li>
                              <li><a href="https://alroya.om/category/29/مراسيم-سلطانية">مراسيم سلطانية</a>
                                  </li>
                              <li><a href="https://alroya.om/category/46/تحقيقات">تحقيقات</a>
                                  </li>
                              <li><a href="https://alroya.om/category/47/حوارات">حوارات</a>
                                  </li>
                              <li><a href="https://alroya.om/category/10/ثقافة">ثقافة</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/67/اقتصاد">اقتصاد</a>
                      <ul>
                              <li><a href="https://alroya.om/category/4/محلي">محلي</a>
                                  </li>
                              <li><a href="https://alroya.om/category/31/سياحة">سياحة</a>
                                  </li>
                              <li><a href="https://alroya.om/category/26/دولي">دولي</a>
                                  </li>
                              <li><a href="https://alroya.om/category/5/شركات">شركات</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/69/رياضة">رياضة</a>
                      <ul>
                              <li><a href="https://alroya.om/category/18/محلي">محلي</a>
                                  </li>
                              <li><a href="https://alroya.om/category/19/عالمي">عالمي</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/71/الرأي">الرأي</a>
                      <ul>
                              <li><a href="https://alroya.om/category/3/رؤى">رؤى</a>
                                  </li>
                              <li><a href="https://alroya.om/category/72/رأي-المواطن">رأي المواطن</a>
                                  </li>
                              <li><a href="https://alroya.om/category/73/كلمة-الرؤية">كلمة الرؤية</a>
                                  </li>
                              <li><a href="https://alroya.om/category/49/مقالات-رئيس-التحرير">مقالات رئيس التحرير</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/25/دولي">دولي</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/70/سوشيال-ميديا">سوشيال ميديا</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/60/منوعات">منوعات</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/video/playlists">فيديو</a>
                  </li>
              <li class="ml-md-4">
          <a href="#">المزيد</a>
                      <ul>
                              <li><a href="https://alroya.om/category/61/ترجمات">ترجمات</a>
                                  </li>
                              <li><a href="https://alroya.om/page/3/مبادرات-الرؤية">مبادرات الرؤية</a>
                                      <ul>
                                              <li><a href="https://alroya.om/category/41/جائزة-الرؤية-لمبادرات-الشباب">جائزة الرؤية لمبادرات الشباب</a></li>
                                              <li><a href="https://alroya.om/category/42/جائزة-الرؤية-الإقتصادية">جائزة الرؤية الإقتصادية</a></li>
                                              <li><a href="https://alroya.om/category/52/جوائز-عمان-للسياحة">جوائز عمان للسياحة</a></li>
                                              <li><a href="https://alroya.om/category/43/منتدى-الرؤية-الإقتصادي">منتدى الرؤية الإقتصادي</a></li>
                                              <li><a href="https://alroya.om/category/51/المنتدى-العماني-للشراكة-والمسؤولية-الاجتماعية">المنتدى العماني للشراكة والمسؤولية الاجتماعية</a></li>
                                              <li><a href="https://alroya.om/category/54/منتدى-عمان-البيئي">منتدى عمان البيئي</a></li>
                                              <li><a href="https://alroya.om/category/53/منتدى-عمان-للموارد-البشرية">منتدى عمان للموارد البشرية</a></li>
                                              <li><a href="https://alroya.om/category/55/مؤتمر-عمان-للموانئ">مؤتمر عمان للموانئ</a></li>
                                              <li><a href="https://alroya.om/category/56/منتدى-عمان-للقيمة-المحلية-المضافة">منتدى عمان للقيمة المحلية المضافة</a></li>
                                              <li><a href="https://alroya.om/category/44/معهد-الرؤية-للتدريب-والاستشارات">معهد الرؤية للتدريب والاستشارات</a></li>
                                              <li><a href="https://alroya.om/category/45/مكتبة-السندباد">مكتبة السندباد</a></li>
                                          </ul>
                                  </li>
                              <li><a href="https://alroya.om/category/33/ملاحق">ملاحق</a>
                                      <ul>
                                              <li><a href="https://alroya.om/category/37/شباب-التفاهم">شباب التفاهم</a></li>
                                              <li><a href="https://alroya.om/category/38/مراجعات">مراجعات</a></li>
                                              <li><a href="https://alroya.om/category/36/روادنا">روادنا</a></li>
                                          </ul>
                                  </li>
                              <li><a href="https://alroya.om/category/32/إعلانات-وظائف">إعلانات وظائف</a>
                                  </li>
                          </ul>
                  </li>
          </ul>
  </nav>

      <a href="javascript:;" class="search-toggle font-size-24 text-white mr-auto"><i class="icon-search"></i></a>
    </div>
  </div>
</header><!-- #header -->
<div class="main-bar-height"></div>  <div class="main-header-top"></div>
<header class="main-header bg-white">
  <div class="container">
    <div class="row align-items-center">
      <div class="col-md-auto py-4">
        <h1 class="main-logo text-center m-0"><a href="https://alroya.om"><img src="https://alroya.om/style/assets/images/logo.png"
                                                               class="img-fluid" alt=""></a></h1>
      </div>
      <div class="col-md px-md-0 mb-20 mb-md-0" id="3">
                                    <div class="ads text-center">
                                            <a href="https://alroya.om/ads/1/i9mK" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/02/mg4ne.jpeg" class="img-fluid d-sm-none" alt="اعلان رئيسي">
                                        <img src="https://alroya.om/uploads/images/2020/02/rB2rp.jpeg" class="img-fluid d-none d-sm-block"
                         alt="اعلان رئيسي">
                                  </a>
                                        </div>
                              </div>

      <div class="col-md-auto mb-20 mb-md-0">
                                <div class="ads">
                                            <a href="https://alroya.om/ads/11/0GDn" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/02/87dVK.png" class="img-fluid d-sm-none" alt="اعلان الجريدة PDF الورقي">
                                        <img src="https://alroya.om/uploads/images/2020/02/jbx2i.png" class="img-fluid d-none d-sm-block"
                         alt="اعلان الجريدة PDF الورقي">
                                  </a>
                                        </div>
                            </div>
              


    </div>
  </div>
</header>
<div class="main-header-height"></div>  <div class="mb-4"></div>
    <style>
    @media (max-width: 480px) {
      .page-post .post-text-container p, .page-post .post-text-container span, .page-post .post-text-container div, .page-article .post-text-container p, .page-article .post-text-container span, .page-article .post-text-container div{
        text-align: right !important;
      }
      .page-post .post-text-container p {
      	text-align: right !important;
      }
    }
  </style>
  <input type="hidden" id="page_app" value="posts">
  <input type="hidden" id="page_id" value="250946">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0&appId=437560843555258&autoLogAppEvents=1"></script>
  <div class="page-post">
    <div class="container">
      <nav aria-label="breadcrumb" class="mb-4 no-print">
        <ol class="breadcrumb bg-white">
          <li class="breadcrumb-item"><a href="https://alroya.om">الرئيسية</a></li>
                      <li class="breadcrumb-item"><a
                      href="https://alroya.om/category/65/أخبار">أخبار</a></li>
                    <li class="breadcrumb-item"><a href="https://alroya.om/category/7/محليات">محليات</a>
          </li>
          <li class="breadcrumb-item active" aria-current="page">تفاصيل الخبر</li>
        </ol>
      </nav>
      <div class="ads mb-3">
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In News Before Header Strip -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1110px;height:90px"
     data-ad-client="ca-pub-8505629607619603"
     data-ad-slot="5101534434"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                        </div>
                            
      <div class="row">
        <div class="col-lg-8 mb-20">
          <div class="bg-white">
            <div class="p-20">
                              <h2 class="post-caption font-size-24 font-weight-bold text-danger">الشعراء يصدحون بأبيات القصيد احتفالا بالعيد الوطني الـ49 المجيد</h2>
                            <h1 class="post-title font-size-28 font-weight-bold">وزير الديوان يثمن الجهود الحثيثة لرفع كعب الشعر عاليا ودعم الحركة الأدبية العمانية</h1>
              <div class="post-datetime font-size-14 text-gray-600 mb-4">25 نوفمبر 2019 . الساعة 20:53
                بتوقيت مسقط
              </div>
              <div class="page-post-title-top"></div>
            </div>
            <div style="position:relative">
                              <figure>
                  <img src="https://alroya.om/thumb/w600/uploads//images/5754ddcfc563956fec348bacef87d5d0.jpg" class="img-fluid w-100" alt="">
                  
                  
                  
                </figure>
                          </div>
            <div class="px-20 pb-20">
              <div class="tools row flex-wrap align-items-center mb-4 no-print">
                <div class="col-md col-12">
                  <div>
                    <label class="short-link d-flex align-items-center pr-3">
                      <span class="text ml-2">رابط مختصر </span>
                      <input type="text" value="https://alroya.om/p/250946"
                             onclick="this.setSelectionRange(0, this.value.length)" class="not-empty">
                    </label>
                  </div>
                </div>
                <div class="col-md-auto mr-md-auto col-12 d-flex justify-content-center mt-3 mt-md-0">
                  <a href="https://www.facebook.com/sharer/sharer.php?u=https://alroya.om/p/250946" target="_blank"
                     class="tool-icn facebook2 mx-1"><i class="icon-facebook2"></i></a>
                  <a href="https://twitter.com/share?text=وزير الديوان يثمن الجهود الحثيثة لرفع كعب الشعر عاليا ودعم الحركة الأدبية العمانية&url=https://alroya.om/p/250946&hashtags=جريدة_الرؤية,سلطنة_عمان"
                     class="tool-icn twitter mx-1" target="_blank"><i
                            class="icon-twitter"></i></a>
                  <a href="https://api.whatsapp.com/send?text=https://alroya.om/p/250946" target="_blank"
                     class="tool-icn whatsapp mx-1 d-none d-md-block"><i class="icon-whatsapp"></i></a>
                  <a href="whatsapp://send?text=https://alroya.om/p/250946" data-action="share/whatsapp/share"
                     class="tool-icn whatsapp mx-1 d-md-none"><i class="icon-whatsapp"></i></a>
                  <a href="https://telegram.me/share/url?url=https://alroya.om/p/250946" class="tool-icn telegram mx-1"
                     target="_blank"><i
                            class="icon-telegram"></i></a>
                  <a onclick="window.print();" class="tool-icn mx-1"><i class="icon-printer"></i></a>
                  <a href="javascript:;" class="tool-icn font-tool plus mx-1"><i class="icon-plus"></i></a>
                  <a href="javascript:;" class="tool-icn font-tool minus mx-1"><i class="icon-minus"></i></a>
                </div>
              </div>
              
              <div class="post-text-container">
                <p dir="RTL">&nbsp;</p>

<p dir="RTL">◄العيسري: عمان أرض الشعر.. وأقلام مبدعيها تسيل أدبًا</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">الرؤية- مريم البادية</p>

<p dir="RTL">تصوير/ راشد الكندي</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">أكد معالي السيد خالد بن هلال البوسعيدي وزير ديوان البلاط السلطاني الدور الكبير الذي تقوم به المؤسسات الحكومية والخاصة في دعم حركة الشعر والأدب العماني بشكل عام، إلى جانب تمكين الشعراء وتشجيعهم على البذل والمساهمة البناءة في إعلاء شأن مسيرة الأدب العماني، ورفع كعب الشعر عالياً من خلال طباعة الدواوين الشعرية ونشرها، وعبر التعريف المتجدد بهم والتواصل المثمر معهم.</p>

<p dir="RTL">جاءت تصريحات معاليه على هامش رعايته للأمسية الشعرية التي أقامها مركز السلطان قابوس العالي للثقافة والعلوم، أمس، بمناسبة العيد الوطني التاسع والأربعين المجيد، بمشاركة نخبة من الشعراء وبحضور عدد من أصحاب المعالي والسعادة والمهتمين بهذا المجال.</p>

<p dir="RTL">وقال حمود بن علي العيسري رئيس لجنة رعاية المواهب الشعرية بديوان البلاط السلطاني، إنَّ حياة الأمم والشعوب محطات وأدوار، تروج فيها بضاعة الشعر وتقصر، ونحن في عصر ذهبي كرم فيه الشعر وعلا فيه الشعراء، وهذا يؤكد ما للأدب والفن من مكانة بارزة ومنزلة سامية، تعززها إرادة حكيمة من لدن عاهل مسيرة الشعر والأدب في عمان مولانا حضرة صاحب الجلالة السلطان قابوس بن سعيد المعظم- حفظه الله ورعاه- الذي أدرك حاجة العلم للأدب وحاجة الأدب للعلم وحاجة كليهما إلى العمل والممارسة والتطبيق.</p>

<p dir="RTL">وأضاف العيسري أنَّ عمان أرض الشعر؛ حيث كان مالك (بن فهم الأزدي) ينثر كنانته نظماً يتغنى به الدهر، وهنا كان الخليل (بن أحمد الفراهيدي) يضع قواعد الشعر، وهنا كان المبرد (أبوالعباس محمد بن يزيد) يفترع بقلمه السيال الأدب والنثر، ثم ذكر عددا من الشعراء الذين كتبوا عن عمان أمثال أبو مسلم البهلاني وعبدلله بن علي وابن شيخان وأبو الحكم وأبو سرور وغيرهم.</p>

<p dir="RTL">ثم قدم عددٌ من الشعراء قصائدهم في حب الوطن، حيث صدح الشاعر خليفة الحجي بقصيدة بعنوان &quot;هاتف الفخر&quot;، وقدمت الشاعرة هاجر البريكية قصيدة بعنوان &quot;قابوس&quot;، وألقى الشاعر حسن المطروشي قصيدة &quot;سلام على داعي السلام&quot; و&quot;هنا عمان&quot;، فيما قدم علي الهاشمي قصيدة بعنوان &quot;أتيتك شامخا&quot; و&quot;النور الساطع&quot;، وألقى الشاعر كامل البطحري قصيدة &quot;سيرة على لسان التاريخ&quot; وقدمت شميسة النعمانية قصيدة &quot;قابوس قصة المجد&quot; وغيرهم من الشعراء الذين أثروا هذه الأمسية ببديع أبياتهم.</p>

                              </div>
              <div class="post-tags d-flex flex-wrap my-4 no-print">
                              </div>
              
              <div class="widget widget-style-2 mb-4 no-print">
                <header class="widget-header d-flex tabs mb-5">
                  <h2 class="header-title m-0 font-size-18 font-weight-bold ml-3"><a href="#tab-4" class="header-link">أخبار
                      ذات صلة</a></h2>
                  <h2 class="header-title m-0 font-size-18 font-weight-bold"><a href="#tab-5" class="header-link">المزيد
                      من الأخبار</a></h2>
                </header>
                <div class="widget-body tab-content" data-gutters="20" id="tab-4">
                  <div class="row">
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/255902/أحاديث-التاريخ-الأدبية" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads//images/879d1f10ec33cb4fff9618cfca7dcac8.jpg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/255902/أحاديث-التاريخ-الأدبية">أحاديث التاريخ الأدبية!</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/256983/اللقاء-المشترك-الأول-بين-مكتبي-الدولة-و-الشورى-يثمن-مضامين-الخطاب-السامي" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads/images/2020/02/bMye4.jpeg"
                                     alt="2.jpg">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/256983/اللقاء-المشترك-الأول-بين-مكتبي-الدولة-و-الشورى-يثمن-مضامين-الخطاب-السامي">اللقاء المشترك الأول بين مكتبي "الدولة" و"الشورى" يثمن مضامين الخطاب السامي</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/256880/مكتب-الشورى-يثمن-مضامين-الخطاب-السامي-ويؤكد-مواصلة-تطوير-النهج-الشوروي" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads/images/2020/02/7cn2j.jpeg"
                                     alt="مكتب المجلس ١.jpg">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/256880/مكتب-الشورى-يثمن-مضامين-الخطاب-السامي-ويؤكد-مواصلة-تطوير-النهج-الشوروي">"مكتب الشورى" يثمن مضامين الخطاب السامي.. ويؤكد مواصلة تطوير النهج الشوروي</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20 d-md-none">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/255665/كينجز-كوليدج-العالم-أجمع-يثمن-التزام-جلالة-السلطان-بنهج-الحياد-الإستراتيجي" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads//images/1b42ca4508cfec5af35d97b83bb883b8.jpg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/255665/كينجز-كوليدج-العالم-أجمع-يثمن-التزام-جلالة-السلطان-بنهج-الحياد-الإستراتيجي">"كينجز كوليدج": العالم أجمع يثمن التزام جلالة السلطان بنهج الحياد الإستراتيجي</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                      </div>
                </div>
                <div class="widget-body tab-content" data-gutters="20" id="tab-5" style="display: none;">
                  <div class="row">
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/257106/كورونا-يؤجل-مؤتمرا-إقليميا-بمسقط-و-الفاو-توجه-الشكر-للسلطنة" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads/images/2020/02/G2OKX.jpeg"
                                     alt="839934_0.jpg">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/257106/كورونا-يؤجل-مؤتمرا-إقليميا-بمسقط-و-الفاو-توجه-الشكر-للسلطنة">"كورونا" يؤجل مؤتمرا إقليميا بمسقط.. و"الفاو" توجه الشكر للسلطنة</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/257104/بيان-من-الشرطة-حول-تعليق-التنقل-الخليجي-ببطاقة-الهوية" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads/images/2020/02/TT1k9.jpeg"
                                     alt="IMG_20200228_151616.jpg">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/257104/بيان-من-الشرطة-حول-تعليق-التنقل-الخليجي-ببطاقة-الهوية">بيان من الشرطة حول تعليق التنقل الخليجي ببطاقة الهوية</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/257101/لأول-مرة-في-2020-سعر-نفط-عمان-دون-50-دولارا" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads///images/c7c48751b011ae839374ee0c09505733.jpg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/257101/لأول-مرة-في-2020-سعر-نفط-عمان-دون-50-دولارا">لأول مرة في 2020 .. سعر نفط عمان دون 50 دولارا</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20 d-md-none">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/257100/رسالة-شديدة-الأهمية-للعمانيين-القادمين-من-إيران" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads///images/9837ae97c9844aa3c6e7f3b5a5dd04e8.jpg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/257100/رسالة-شديدة-الأهمية-للعمانيين-القادمين-من-إيران">رسالة "شديدة الأهمية" للعمانيين القادمين من إيران</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                      </div>
                </div>
              </div>
              <div class="widget widget-style-2 mb-4 no-print">
                <header class="widget-header mb-4">
                  <h2 class="header-title m-0 font-size-18 font-weight-bold"><span class="header-link">تعليق عبر
                      الفيس بوك</span></h2>
                </header>
                <div class="widget-body">
                  <div class="facebook-comments mb-4">
                    <div class="fb-comments" data-href="https://alroya.om/post/250946/وزير-الديوان-يثمن-الجهود-الحثيثة-لرفع-كعب-الشعر-عاليا-ودعم-الحركة-الأدبية-العمانية" data-numposts="5"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="col-lg-4 no-print">
          <div class="row">
            <div class="col-lg-12 col-md-6 order-0">
              <div class="widget-10 widget widget-style-1 bg-white mb-4">
                <header class="widget-header pr-4">
                  <h2 class="header-title mb-0 font-size-20"><span class="header-link text-primary">أهم
                      الأخبار</span></h2>
                </header>
                <div class="widget-body px-20 pt-20">
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/257111/تعازي-جلالة-السلطان-في-وفاة-حسني-مبارك-ينقلها-وزير-الأوقاف" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/AIifk.jpeg" alt="IMG_20200228_230615.jpg">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/257111/تعازي-جلالة-السلطان-في-وفاة-حسني-مبارك-ينقلها-وزير-الأوقاف">تعازي جلالة السلطان في وفاة حسني مبارك ينقلها وزير الأوقاف</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/257110/بيان-عاجل-بأرقام-التواصل-مع-سفارة-السلطنة-بإيران" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/default.jpg" alt="">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/257110/بيان-عاجل-بأرقام-التواصل-مع-سفارة-السلطنة-بإيران">بيان عاجل بأرقام التواصل مع سفارة السلطنة بإيران</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/257108/اختيار-خبير-عماني-لرئاسة-لجنة-دولية-رفيعة-المستوى" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/aZ7vl.jpeg" alt="السيد-سعيد-بن-سلطان-البوسعيدي-رئيساً-للجنة-خبراء-التقييم-باليونسكو.jpeg">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/257108/اختيار-خبير-عماني-لرئاسة-لجنة-دولية-رفيعة-المستوى">اختيار خبير عماني لرئاسة لجنة دولية رفيعة المستوى</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/257104/بيان-من-الشرطة-حول-تعليق-التنقل-الخليجي-ببطاقة-الهوية" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/TT1k9.jpeg" alt="IMG_20200228_151616.jpg">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/257104/بيان-من-الشرطة-حول-تعليق-التنقل-الخليجي-ببطاقة-الهوية">بيان من الشرطة حول تعليق التنقل الخليجي ببطاقة الهوية</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/257101/لأول-مرة-في-2020-سعر-نفط-عمان-دون-50-دولارا" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads///images/c7c48751b011ae839374ee0c09505733.jpg" alt="">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/257101/لأول-مرة-في-2020-سعر-نفط-عمان-دون-50-دولارا">لأول مرة في 2020 .. سعر نفط عمان دون 50 دولارا</a></h3>
                      </div>
                    </article>
                                  </div>
              </div>
              <div class="ads mb-3">
                                            <a href="https://alroya.om/ads/15/JJJH" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/02/wE9qQ.png" class="img-fluid d-sm-none" alt="اعلان جائزة الرؤية الاقتصادية">
                                        <img src="https://alroya.om/uploads/images/2020/02/J42l9.png" class="img-fluid d-none d-sm-block"
                         alt="اعلان جائزة الرؤية الاقتصادية">
                                  </a>
                                        </div>
                            
            </div>
            <div class="col-lg-12 col-md-6 order-md-2 order-lg-3">
              
              <div class="widget-4 widget widget-style-1 bg-white mb-4">
  <header class="widget-header pr-4">
    <h2 class="header-title mb-0 font-size-20"><span class="header-link text-primary">الأكثر قراءة</span></h2>
  </header>
  <div class="header-tabs tabs d-flex">
    <a href="#tab-1">يومي</a>
    <a href="#tab-2">اسبوعي</a>
    <a href="#tab-3">شهري</a>
  </div>
  <div class="widget-body px-20 pt-20">
          <div class="tab-content" id="tab-1">
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/257100/رسالة-شديدة-الأهمية-للعمانيين-القادمين-من-إيران" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads///images/9837ae97c9844aa3c6e7f3b5a5dd04e8.jpg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/257100/رسالة-شديدة-الأهمية-للعمانيين-القادمين-من-إيران">رسالة "شديدة الأهمية" للعمانيين القادمين من إيران</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/257103/أول-رئيس-دولة-يخضع-للحجر-الصحي-بسبب-كورونا" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/w4IDD.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/257103/أول-رئيس-دولة-يخضع-للحجر-الصحي-بسبب-كورونا">أول رئيس دولة يخضع للحجر الصحي بسبب "كورونا"</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/257104/بيان-من-الشرطة-حول-تعليق-التنقل-الخليجي-ببطاقة-الهوية" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/TT1k9.jpeg" alt="IMG_20200228_151616.jpg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/257104/بيان-من-الشرطة-حول-تعليق-التنقل-الخليجي-ببطاقة-الهوية">بيان من الشرطة حول تعليق التنقل الخليجي ببطاقة الهوية</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/257110/بيان-عاجل-بأرقام-التواصل-مع-سفارة-السلطنة-بإيران" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/default.jpg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/257110/بيان-عاجل-بأرقام-التواصل-مع-سفارة-السلطنة-بإيران">بيان عاجل بأرقام التواصل مع سفارة السلطنة بإيران</a>
              </h3>
            </div>
          </article>
              </div>
          <div class="tab-content" id="tab-2">
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256914/ارتفاع-عدد-المصابين-بـ-كورونا-في-السلطنة-إلى-4-حالات" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/3fEgE.jpeg" alt="` (2).JPG">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256914/ارتفاع-عدد-المصابين-بـ-كورونا-في-السلطنة-إلى-4-حالات">ارتفاع عدد المصابين بـ"كورونا" في السلطنة إلى 4 حالات</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256719/جلالة-السلطان-يصدر-مرسوما-ساميا" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads////images/2020/02/Gs31v.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256719/جلالة-السلطان-يصدر-مرسوما-ساميا">جلالة السلطان يصدر مرسوما ساميا</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256687/نداء-إلى-السيدة-الجليلة" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/3tKPq.jpeg" alt="د. آسية البوعلي.JPG">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256687/نداء-إلى-السيدة-الجليلة">نداء إلى السيدة الجليلة</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256641/الصحة-بدء-تطبيق-الحجر-الصحي-على-القادمين-من-بعض-الدول-بسبب-كورونا" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads///images/64202300116b7d441e06f6e04af1c80d.png" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256641/الصحة-بدء-تطبيق-الحجر-الصحي-على-القادمين-من-بعض-الدول-بسبب-كورونا">"الصحة": بدء تطبيق الحجر الصحي على القادمين من بعض الدول بسبب "كورونا"</a>
              </h3>
            </div>
          </article>
              </div>
          <div class="tab-content" id="tab-3">
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256914/ارتفاع-عدد-المصابين-بـ-كورونا-في-السلطنة-إلى-4-حالات" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/3fEgE.jpeg" alt="` (2).JPG">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256914/ارتفاع-عدد-المصابين-بـ-كورونا-في-السلطنة-إلى-4-حالات">ارتفاع عدد المصابين بـ"كورونا" في السلطنة إلى 4 حالات</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256719/جلالة-السلطان-يصدر-مرسوما-ساميا" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads////images/2020/02/Gs31v.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256719/جلالة-السلطان-يصدر-مرسوما-ساميا">جلالة السلطان يصدر مرسوما ساميا</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256599/بالفيديو-جلالة-السلطان-يصدر-مرسوما-ساميا" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads////images/2020/02/Gs31v.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256599/بالفيديو-جلالة-السلطان-يصدر-مرسوما-ساميا">بالفيديو.. جلالة السلطان يصدر مرسوما ساميا</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/256687/نداء-إلى-السيدة-الجليلة" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/02/3tKPq.jpeg" alt="د. آسية البوعلي.JPG">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/256687/نداء-إلى-السيدة-الجليلة">نداء إلى السيدة الجليلة</a>
              </h3>
            </div>
          </article>
              </div>
      </div>
</div>
            </div>
            
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- <audio id="breaking_audio">
  <source src="http://dev.test/uploads/tracks/2019/03/mJOgh.mpga" type="audio/ogg">
</audio> -->
<div class="widget-breaking-container section-breaking" style="display: none;">
  <div class="widget-breaking fixed py-4">
    <div class="container">
      <div class="d-flex align-items-center">
        <div class="header-title col-auto d-none d-sm-block">عاجل</div>
        <div class="content col">
          <div class="item font-weight-bold">
            <span class="d-inline-block ml-2 breaking-time"></span>
            <span class="breaking-title"></span>
          </div>
        </div>
        <div class="close-container">
          <span class="close"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="widget-breaking-height"></div>
  <div class="widget-breaking-top"></div>
</div>
<style>.widget-breaking{background-color:#a60202}.widget-breaking .header-title{color:#f6ed36;font-weight:700;font-size:30px}.widget-breaking .header-icon{color:#fff;font-size:32px}.widget-breaking .item{color:#fff;font-size:20px}.widget-breaking .close{display:block;width:36px;height:36px;cursor:pointer;position:relative;border-radius:50%;border:2px solid #fff;background-color:transparent}.widget-breaking .close,.widget-breaking .close::after,.widget-breaking .close::before{transition:all .4s cubic-bezier(.68,-.55,.27,1.55)}.widget-breaking .close::after,.widget-breaking .close::before{width:2px;height:14px;content:'';position:absolute;top:50%;right:50%;background-color:#fff}.widget-breaking .close::before{transform:translate(50%,-50%) rotate(45deg)}.widget-breaking .close::after{transform:translate(50%,-50%) rotate(-45deg);transition-duration:.8s}.widget-breaking .close:hover{background-color:#da1514}.widget-breaking .close:hover::before{transform:translate(50%,-50%) rotate(45deg) scale(1.5)}.widget-breaking .close:hover::after{transform:translate(50%,-50%) rotate(-45deg) scale(1.5)}.widget-breaking.fixed{position:fixed;bottom:0;right:0;z-index:99;width:100%}</style>  <div class="footer-links py-4">
  <div class="container">
    <div class="row">
      <div class="col-md-auto px-lg-5 d-md-flex flex-column justify-content-center text-center">
        <img src="https://alroya.om/style/assets/images/footer-logo.png" class="img-fluid"
             alt="جريدة الرؤية العمانية">
      </div>
      <div class="col-md-5 col-sm-7 mb-3">
    <h4 class="font-size-18 font-weight-bold text-white mb-4">أقسام الموقع</h4>
    <nav class="links links1 d-flex flex-wrap">
              <a href="" target=""><i class="icon-angle-left"></i>الرئيسية</a>
              <a href="https://alroya.om/category/69/رياضة" target=""><i class="icon-angle-left"></i>رياضة</a>
              <a href="https://alroya.om/category/71/الرأي" target=""><i class="icon-angle-left"></i>الرأي</a>
              <a href="https://alroya.om/category/65/أخبار" target=""><i class="icon-angle-left"></i>أخبار</a>
              <a href="https://alroya.om/category/70/سوشيال-ميديا" target=""><i class="icon-angle-left"></i>سوشيال ميديا</a>
              <a href="https://alroya.om/category/28/مبادرات-الرؤية" target=""><i class="icon-angle-left"></i>مبادرات الرؤية</a>
              <a href="https://alroya.om/category/67/اقتصاد" target=""><i class="icon-angle-left"></i>اقتصاد</a>
              <a href="https://alroya.om/category/61/ترجمات" target=""><i class="icon-angle-left"></i>ترجمات</a>
              <a href="https://alroya.om/category/33/ملاحق" target=""><i class="icon-angle-left"></i>ملاحق</a>
              <a href="https://alroya.om/category/25/دولي" target=""><i class="icon-angle-left"></i>دولي</a>
              <a href="https://alroya.om/category/60/منوعات" target=""><i class="icon-angle-left"></i>منوعات</a>
              <a href="https://alroya.om/category/32/إعلانات-وظائف" target=""><i class="icon-angle-left"></i>إعلانات وظائف</a>
          </nav>
  </div>

      <div class="col-sm">
        <h4 class="font-size-18 font-weight-bold text-white mb-4">عن الرؤية</h4>
<nav class="links">
      <a href="https://alroya.om/about" target=""><i class="icon-angle-left"></i>من نحن</a>
      <a href="https://alroya.om/contact" target=""><i class="icon-angle-left"></i>اتصل بنا</a>
      <a href="" target=""><i class="icon-angle-left"></i>التواصل الاجتماعي</a>
  </nav>
        <nav class="social d-flex flex-wrap">
      <a href="https://www.facebook.com/alroyanewspaper" target="_blank" class="ml-3 facebook"><i
              class="icon-facebook"></i></a>
      <a href="https://twitter.com/AlroyaNewspaper" target="_blank" class="ml-3 twitter"><i
              class="icon-twitter"></i></a>
      <a href="https://www.youtube.com/user/AlroyaNewspaper" target="_blank" class="ml-3 youtube-play"><i
              class="icon-youtube-play"></i></a>
      <a href="https://www.instagram.com/alroyanewspaper/" target="_blank" class="ml-3 instagram"><i
              class="icon-instagram"></i></a>
      <a href="https://soundcloud.com/alroyapodcasts" target="_blank" class="ml-3 soundcloud"><i
              class="icon-soundcloud"></i></a>
      <a href="https://apps.apple.com/ye/app/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/id1206746763" target="_blank" class="ml-3 apple"><i
              class="icon-apple"></i></a>
      <a href="" target="" class="ml-3 google-play"><i
              class="icon-google-play"></i></a>
      <a href="https://www.snapchat.com/alroyanewspaper" target="_blank" class="ml-3 snapchat"><i
              class="icon-snapchat"></i></a>
      <a href="https://alroya.om/page/2" target="_blank" class="ml-3 whatsapp"><i
              class="icon-whatsapp"></i></a>
      <a href="https://alroya.om/rss" target="_blank" class="ml-3 feed"><i
              class="icon-feed"></i></a>
  </nav>
      </div>
    </div>
  </div>
</div>
<footer class="main-footer">
  <div class="container">
    <div class="row">
      <div class="col-12 col-sm-auto text-center">
        <p class="m-0 py-3 font-size-14 text-gray-600">جميع الحقوق محفوظة لموقع الرؤية © 2020</p>
      </div>
      <div class="col-12 col-sm-auto mr-sm-auto text-center">
        <a href="https://atyaf.co" class="d-inline-block py-3" title="تصميم وبرمجة شركة اطياف">
          <img src="https://alroya.om/style/assets/images/atyafco.png" class="img-fluid" alt="Atyaf co"></a>
      </div>
    </div>
  </div>
</footer></div>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/jquery-3.2.1.min.js"></script>
<script type="text/javascript">
  window.site_url = 'https://alroya.om';
  window.time_zone = 'Asia/Muscat';
</script>
<!--[if lt IE 9]>
<script src="https://alroya.om/style/assets/javascript/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/pace.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/swiper.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/idTabs.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/sweetalert.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/moment.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/moment-ar.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/o2.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/breaking.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/breaking.js"></script>

<script type="text/javascript">
  moment.locale('ar');
  $('#datetime').text(moment().tz(time_zone).format('dddd DD MMMM YYYY'));
  $('.main-menu a').each(function () {
    var $this = $(this);
    if ($this.attr('href') == 'https://alroya.om/post/250946/وزير-الديوان-يثمن-الجهود-الحثيثة-لرفع-كعب-الشعر-عاليا-ودعم-الحركة-الأدبية-العمانية') {
      $this.addClass('active');
    }
  });
</script>
<script type="text/javascript">
  $(document).ready(function () {

    // for mobile menu
    $(document).on('keydown', function (e) {
      if (e.keyCode === 27) { // ESC
        $('body').removeClass('search-active mobile-menu-active')
      }
    });
    // check input, textarea no empty
    $("input, textarea").on('focusout change submit blur', function () {
      if (!$(this).val()) {
        $(this).removeClass('not-empty');
      } else {
        $(this).addClass('not-empty');
      }
    }).blur();
    $('button[type="reset"]').on('click', function () {
      $(this).parents('form').find('input, textarea').removeClass('not-empty')
    });
    $('.site-overlay').on('click', function(){
      $('body').removeClass('mobile-menu-active search-active');
    });
    $('.menu-toggle').on('click', function(){
      $('body').removeClass('search-active').toggleClass('mobile-menu-active');
    });
    $('.search-toggle').on('click', function(){
      $('body').removeClass('mobile-menu-active').toggleClass('search-active');
      setTimeout(function () {
        $('.search-box input').focus()
      }, 300);
    });
    $('.mobile-menu .menu > li.submenu').on('click', function(e){
      e.preventDefault();
      if(!$(this).hasClass('active')){
        $('.mobile-menu .menu > li.active').removeClass('active');
        $(this).addClass('active')
      }else{}
    });

    var swiper = new Swiper('.widget-1 .swiper-container', {
      slidesPerView: 1,
      autoplay: {
        delay: 2500,
        disableOnInteraction: false,
      },
      navigation: {
        nextEl: '.widget-1 .swiper-button-next',
        prevEl: '.widget-1 .swiper-button-prev',
      },
      on: {
        init: function () {
          $('.widget-1 .loader').remove();
          $('.widget-1 .swiper-container').css('height', '');
          $('.widget-1 .swiper-wrapper.opacity').removeClass('opacity');
        },
      }
    });

    // tabs
    $(".tabs").idTabs(function (id, list, set) {
      $("a", set).removeClass("selected")
        .filter("[href='" + id + "']", set).addClass("selected");
      for (i in list)
        $(list[i]).hide();
      $(id).fadeIn();
      return false;
    });

  });
</script>  <script type="text/javascript">
    $('.page-post .font-tool.plus').on('click', function (event) {
      event.preventDefault();
      $('.page-post .post-text-container *').each(function () {
        var currentTextSize = parseInt($(this).css('font-size'));
        $(this).css('font-size', (currentTextSize + 1) + 'px');
      });
    });

    $('.page-post .font-tool.minus').on('click', function (event) {
      event.preventDefault();
      $('.page-post .post-text-container *').each(function () {
        var currentTextSize = parseInt($(this).css('font-size'));
        $(this).css('font-size', (currentTextSize - 1) + 'px');
      });
    });
    var swiper = new Swiper('.swiper-container', {
      navigation: {
        nextEl: '.swiper-button-next',
        prevEl: '.swiper-button-prev',
      },
    });
  </script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+xldi1acVE002d", domain:"alroya.om",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+xldi1acVE002d" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
