<!DOCTYPE html>
<html lang="ar" class="no-js">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>جريدة الرؤية العمانية - اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow">
    <meta name="robots" content="ALL">
    <meta property="og:locale" content="ar_AR"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة"/>
    <meta property="og:description" content="مسقط - الرؤية 
تبدأ اليوم الثلاثاء، التأثيرات المباشرة للمنخفض الجوي في أجواء السلطنة، والذي سيستمر حتى يوم الجمعة القادم 22 نوفمبر 2019م.
وقالت المديرية العامة للأرصاد"/>
            <meta property="og:image" content="https://alroya.om/uploads//images/a730e175373331307f4d1955df4c736c.jpg"/>
        <meta name="twitter:image:src" content="https://alroya.om/uploads//images/a730e175373331307f4d1955df4c736c.jpg">
        <meta property="og:url" content="https://alroya.om/post/250461"/>
    <meta property="og:site_name" content="جريدة الرؤية العمانية"/>
    <meta property="fb:app_id" content="966242223397117"/>
    <meta property="article:author" content="https://www.facebook.com/AlroyaNewspaperOman"/>
    <meta property="article:publisher" content="https://www.facebook.com/AlroyaNewspaperOman"/>
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="https://alroya.om">
    <meta name="twitter:site" content="جريدة الرؤية العمانية">
    <meta name="twitter:creator" content="جريدة الرؤية العمانية">

    <meta name="twitter:description" content="مسقط - الرؤية 
تبدأ اليوم الثلاثاء، التأثيرات المباشرة للمنخفض الجوي في أجواء السلطنة، والذي سيستمر حتى يوم الجمعة القادم 22 نوفمبر 2019م.
وقالت المديرية العامة للأرصاد">
    <meta name="twitter:title" content="اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة">
    <meta name="twitter:url" content="https://alroya.om/post/250461">
    <meta name="description" content="مسقط - الرؤية 
تبدأ اليوم الثلاثاء، التأثيرات المباشرة للمنخفض الجوي في أجواء السلطنة، والذي سيستمر حتى يوم الجمعة القادم 22 نوفمبر 2019م.
وقالت المديرية العامة للأرصاد">
        <meta name="author" content="جريدة الرؤية العمانية">
    <meta name="rating" content="General">
    <meta name="revisit-after" content="1 days">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="refresh" content="6000">
<base href="https://alroya.om">
<meta http-equiv="X-UA-Compatible" content="IE=9"/>
<link rel="alternate" type="application/rss+xml" title="جريدة الرؤية العمانية" href="https://alroya.om/rss.php"/>
    <link rel="alternate" type="application/rss+xml" title="الرؤية اليوم"
          href="https://alroya.om/rss.php?id=2"/>
    <link rel="alternate" type="application/rss+xml" title="كتاب وآراء"
          href="https://alroya.om/rss.php?id=3"/>
    <link rel="alternate" type="application/rss+xml" title="محلي"
          href="https://alroya.om/rss.php?id=4"/>
    <link rel="alternate" type="application/rss+xml" title="شركات ومناقصات"
          href="https://alroya.om/rss.php?id=5"/>
    <link rel="alternate" type="application/rss+xml" title="عقارات"
          href="https://alroya.om/rss.php?id=6"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار"
          href="https://alroya.om/rss.php?id=7"/>
    <link rel="alternate" type="application/rss+xml" title="شرطة"
          href="https://alroya.om/rss.php?id=8"/>
    <link rel="alternate" type="application/rss+xml" title="تعليم"
          href="https://alroya.om/rss.php?id=9"/>
    <link rel="alternate" type="application/rss+xml" title="ثقافة"
          href="https://alroya.om/rss.php?id=10"/>
    <link rel="alternate" type="application/rss+xml" title="ولاية وقضية"
          href="https://alroya.om/rss.php?id=11"/>
    <link rel="alternate" type="application/rss+xml" title="أسرة وطفل"
          href="https://alroya.om/rss.php?id=12"/>
    <link rel="alternate" type="application/rss+xml" title="شباب"
          href="https://alroya.om/rss.php?id=13"/>
    <link rel="alternate" type="application/rss+xml" title="اذاعة وتلفزيون"
          href="https://alroya.om/rss.php?id=14"/>
    <link rel="alternate" type="application/rss+xml" title="سيارات"
          href="https://alroya.om/rss.php?id=15"/>
    <link rel="alternate" type="application/rss+xml" title="مواهب"
          href="https://alroya.om/rss.php?id=16"/>
    <link rel="alternate" type="application/rss+xml" title="دين وحياة"
          href="https://alroya.om/rss.php?id=17"/>
    <link rel="alternate" type="application/rss+xml" title="محلي"
          href="https://alroya.om/rss.php?id=18"/>
    <link rel="alternate" type="application/rss+xml" title="دولي"
          href="https://alroya.om/rss.php?id=19"/>
    <link rel="alternate" type="application/rss+xml" title="غرائب"
          href="https://alroya.om/rss.php?id=20"/>
    <link rel="alternate" type="application/rss+xml" title="تكنولوجيا"
          href="https://alroya.om/rss.php?id=21"/>
    <link rel="alternate" type="application/rss+xml" title="صحة وجمال"
          href="https://alroya.om/rss.php?id=22"/>
    <link rel="alternate" type="application/rss+xml" title="علوم"
          href="https://alroya.om/rss.php?id=23"/>
    <link rel="alternate" type="application/rss+xml" title="من هنا وهناك"
          href="https://alroya.om/rss.php?id=24"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار"
          href="https://alroya.om/rss.php?id=25"/>
    <link rel="alternate" type="application/rss+xml" title="اقتصاد"
          href="https://alroya.om/rss.php?id=26"/>
    <link rel="alternate" type="application/rss+xml" title="تحقيقات وتقارير"
          href="https://alroya.om/rss.php?id=27"/>
    <link rel="alternate" type="application/rss+xml" title="مراسيم سلطانية"
          href="https://alroya.om/rss.php?id=29"/>
    <link rel="alternate" type="application/rss+xml" title="الدولة والشورى"
          href="https://alroya.om/rss.php?id=30"/>
    <link rel="alternate" type="application/rss+xml" title="سياحة عمان"
          href="https://alroya.om/rss.php?id=31"/>
    <link rel="alternate" type="application/rss+xml" title="وظائف"
          href="https://alroya.om/rss.php?id=32"/>
    <link rel="alternate" type="application/rss+xml" title="ملاحق دورية"
          href="https://alroya.om/rss.php?id=35"/>
    <link rel="alternate" type="application/rss+xml" title="روادنا"
          href="https://alroya.om/rss.php?id=36"/>
    <link rel="alternate" type="application/rss+xml" title="شباب التفاهم"
          href="https://alroya.om/rss.php?id=37"/>
    <link rel="alternate" type="application/rss+xml" title="مراجعات"
          href="https://alroya.om/rss.php?id=38"/>
    <link rel="alternate" type="application/rss+xml" title="جائزة الرؤية لمبادرات الشباب"
          href="https://alroya.om/rss.php?id=41"/>
    <link rel="alternate" type="application/rss+xml" title="جائزة الرؤية الإقتصادية"
          href="https://alroya.om/rss.php?id=42"/>
    <link rel="alternate" type="application/rss+xml" title="منتدى الرؤية الإقتصادي"
          href="https://alroya.om/rss.php?id=43"/>
    <link rel="alternate" type="application/rss+xml" title="معهد الرؤية للتدريب والاستشارات"
          href="https://alroya.om/rss.php?id=44"/>
    <link rel="alternate" type="application/rss+xml" title="مكتبة السندباد"
          href="https://alroya.om/rss.php?id=45"/>
    <link rel="alternate" type="application/rss+xml" title="تحقيقات وتقارير"
          href="https://alroya.om/rss.php?id=46"/>
    <link rel="alternate" type="application/rss+xml" title="حوارات"
          href="https://alroya.om/rss.php?id=47"/>
    <link rel="alternate" type="application/rss+xml" title="ندوات"
          href="https://alroya.om/rss.php?id=48"/>
    <link rel="alternate" type="application/rss+xml" title="مقالات رئيس التحرير"
          href="https://alroya.om/rss.php?id=49"/>
    <link rel="alternate" type="application/rss+xml" title="الأرشيف القديم"
          href="https://alroya.om/rss.php?id=50"/>
    <link rel="alternate" type="application/rss+xml" title="المنتدى العماني للشراكة والمسؤولية الاجتماعية"
          href="https://alroya.om/rss.php?id=51"/>
    <link rel="alternate" type="application/rss+xml" title="جوائز عمان للسياحة"
          href="https://alroya.om/rss.php?id=52"/>
    <link rel="alternate" type="application/rss+xml" title="منتدى عمان للموارد البشرية"
          href="https://alroya.om/rss.php?id=53"/>
    <link rel="alternate" type="application/rss+xml" title="منتدى عمان البيئي"
          href="https://alroya.om/rss.php?id=54"/>
    <link rel="alternate" type="application/rss+xml" title="مؤتمر عمان للموانئ"
          href="https://alroya.om/rss.php?id=55"/>
    <link rel="alternate" type="application/rss+xml" title="منتدى عمان للقيمة المحلية المضافة"
          href="https://alroya.om/rss.php?id=56"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="جريدة الرؤية العمانية" href="https://alroya.om/rss.php"/>
<link rel="stylesheet" href="https://alroya.om/style/atyaf/assets/css/plugins.min.css">
<link rel="stylesheet" href="https://alroya.om/style/atyaf/assets/css/style.min.css?v=2.75">
<link rel="stylesheet" href="https://alroya.om/style/atyaf/assets/css/edited.css?v=1.77">
<link rel="stylesheet" href="https://alroya.om/style/atyaf/assets/css/jquery.mmenu.all.css">
<link rel="stylesheet" href="https://alroya.om/style/atyaf//assets/css/jquery.fancybox.css?v=1.6">
<script type="text/javascript" src="https://alroya.om/style/atyaf/assets/js/plugins.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/atyaf/assets/js/jquery.mmenu.all.min.js"></script>
<script src="https://alroya.om/style/atyaf/assets/js/jquery.fancybox.js"></script>
<script src="https://alroya.om/style/atyaf/assets/js/jwplayer-7.2.4/jwplayer.js"></script>
<script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245880714/HomePage_LeaderBoard_AllPages_950*120', [970, 90], 'div-gpt-ad-1489565287243-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=24926432&PluID=0&w=357&h=357&ord=[timestamp]&ucm=true"></script>

        <link rel="stylesheet" href="https://alroya.om/style/atyaf/assets/css/edited-pages.css?v=1.195">
            <script src="https://alroya.om/style/atyaf/assets/js/jwplayer-7.2.4/jwplayer.js"></script>
        <script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>
        </head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6&appId=1672342719693404";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<!-- START MOBILE MENU -->
<!--<! The menu >-->
<nav id="mobile__menu__container" class="mm-menu"><ul class="menu"><li><a href='/'>الرئيسية</a></li><li><a href='/roaya-news'>أخبار الرؤية</a><ul class=""><li><a href='/category/2'>الرؤية اليوم</a></li><li><a href='/categories/2/'>إقتصاد</a><ul class=""><li><a href='/category/4'>محلي</a></li><li><a href='/category/5'>شركات ومناقصات</a></li><li><a href='/category/6/'>عقارات</a></li></ul></li><li><a href='/categories/3'>محليات</a><ul class=""><li><a href='/category/7'>أخبار</a></li><li><a href='/category/9'>تعليم</a></li><li><a href='/category/8'>شرطة</a></li><li><a href='/category/10'>ثقافة</a></li></ul></li><li><a href='/categories/5'>رياضة</a><ul class=""><li><a href='/category/18'>محلي</a></li><li><a href='/category/19'>دولي</a></li></ul></li></ul></li><li><a href='/category/29/'>مراسيم سلطانية</a></li><li><a href='/categories/4/'>صفحات متخصصة</a><ul class=""><li><a href='/category/11'>ولاية وقضية</a></li><li><a href='/category/12'>اسرة وطفل</a></li><li><a href='/category/13'>شباب</a></li><li><a href='/category/14'>إذاعة وتلفزيون</a></li><li><a href='/category/15'>سيارات</a></li><li><a href='/category/16'>مواهب</a></li><li><a href='/category/17'>دين وحياة</a></li></ul></li><li><a href='/categories/10/'>مبادرات الرؤية</a><ul class=""><li><a href='/category/41'>جائزة الرؤية لمبادرات الشباب</a></li><li><a href='/category/42'>جائزة الرؤية الإقتصادية</a></li><li><a href='category/52'>جوائز عمان للسياحة</a></li><li><a href='/category/43'>منتدى الرؤية الإقتصادي</a></li><li><a href='category/51'>المنتدى العماني للشراكة والمسؤولية الاجتماعية</a></li><li><a href='category/54'>منتدى عمان البيئي</a></li><li><a href='category/53'>منتدى عمان للموارد البشرية</a></li><li><a href='category/55'>مؤتمر عمان للموانئ</a></li><li><a href='category/56'>منتدى عمان للقيمة المحلية المضافة</a></li><li><a href='/category/44'>معهد الرؤية للتدريب والاستشارات</a></li><li><a href='/category/45'>مكتبة السندباد</a></li></ul></li><li><a href='/categories/11/'>قضايا محلية</a><ul class=""><li><a href='/category/46'>تحقيقات وتقارير</a></li><li><a href='/category/47'>حوارات</a></li><li><a href='category/48'>ندوات</a></li></ul></li><li><a href='/category/30/'>الدولة والشورى</a></li><li><a href='/categories/9/'>ملاحق</a><ul class=""><li><a href='/category/35'>ملاحق دورية</a></li><li><a href='/category/36'>روادنا</a></li><li><a href='/category/37'>شباب التفاهم</a></li><li><a href='/category/38'>مراجعات</a></li></ul></li><li><a href='/category/3'>كتاب وآراء</a></li><li><a href='/categories/6/'>منوعات</a><ul class=""><li><a href='/category/20'>غرائب</a></li><li><a href='/category/21'>تكنولوجيا</a></li><li><a href='/category/22'>صحة وجمال</a></li><li><a href='/category/23'>علوم</a></li><li><a href='/category/24'>من هنا و هناك</a></li></ul></li><li><a href='/categories/7/'>دولي</a><ul class=""><li><a href='category/25'>أخبار</a></li><li><a href='category/26'>اقتصاد</a></li><li><a href='/category/27'>تحقيقات وتقارير</a></li></ul></li><li><a href='/category/31/'>سياحة عمان</a></li><li><a href='/page/3'>من نحن</a></li><li><a href='/contact'>إتصل بنا</a></li><li><a href='/author/3/حاتم-الطائي'>حاتم الطائي</a></li><li><a href='/galleries'>مكتبة الصور</a></li><li><a href='/playlists'>مكتبة الفيديو</a></li><li><a href='/journals'>الصفحات الورقية</a></li><li><a href='/rss.php'>RSS</a></li></ul></nav>
<!-- END MOBILE MENU -->
<div class="page">
  <input type="hidden" value="https://alroya.om" name="site_url" id="site_url"/>
  <script>
      $(document).ready(function () {
          window.siteLink = $('#site_url').val();
      });
  </script>
  <div class="top__bar">
    <div class="container">
        <div class="date">الثلاثاء, 19 نوفمبر 2019</div>
        <div class="links">
            <a href="/page/3" target="">من نحن</a>
            <a href="/contact" target="">إتصل بنا</a>
            <a href="/author/3/حاتم-الطائي" target="">حاتم الطائي</a>
            <a href="/galleries" target="">مكتبة الصور</a>
            <a href="/playlists" target="">مكتبة الفيديو</a>
            <a href="/journals" target="">الصفحات الورقية</a>
            <a href="/rss.php" target="_blank">RSS</a>
    </div>        <style>
            body{
/*                background-position: center 241px;
                background-repeat: no-repeat;
                background-image: url('https://alroya.om/style/atyaf/assets/images/body-bg3.jpg');*/
            }
            .top__bar .date{
                float: right;
                line-height: 40px;
                padding-left: 10px;
                border-left: 1px solid #b3b3b3;
                color: #252525;
            }
            #header{background-size: cover}
            @media (max-width: 767px){
                #header .ads-1{width: 100%;}
                #header .ads-2{width: 42%;float: right;margin-right: 1%;margin-left: 1%;    margin-top: 0;}
                body{
                    background-position: center 234px;
                    /*background-image: url('https://alroya.om/style/atyaf/assets/images/body-bg3-mobile.jpg'); */
                }
            }
            @media (max-width: 991px) and (min-width: 768px){
                #header .logo{float: right}
                #header .ads-1{width: 70%;float: right;margin-right: 20px;margin-top: 40px;margin-bottom: 42px}
                #header .ads-2{width: 42%;float: right;margin-right: 1%;margin-left: 1%;    margin-top: 0;}
            }
            @media (max-width: 1199px) and (min-width: 992px){
                #header .ads-1{width: 59%;float: right;margin-right: 20px;margin-top: 40px;}
                #header .ads-2{width: 11%;float: right;margin-right: 10px;}
            }
            @media (min-width: 1200px){
                #header .ads-1{float: right;margin-right: 30px;}
                #header .ads-2{float: right;margin-right: 10px;}
            }
        </style>
        <!-- start search -->
        <div class="search">
            <form action="https://alroya.om/index.php">
                <input type="hidden" name="act" value="search">
                <input type="text" name="text" id="searchInput">
                <label for="searchInput"><i class="aty-search"></i></label>
                <button type="submit"><i class="aty-search"></i></button>
            </form>
        </div>
        <script>
            $(document).ready(function(){
                $('.top__bar .search input[type="text"]').on({
                    focusin: function(){
                        $('html, body, .top__bar .search').addClass('searching');
                    }, focusout: function(){
                        $('html, body, .top__bar .search').removeClass('searching');
                    }
                });
            });
        </script>
        <!-- end search -->
        <!-- start weather -->
        <div class="weather">
    <div class="item"><i class="icon aty-clear-day"></i><span class="text">22 °c </span></div>
</div>        <!-- end weather -->
    </div>
</div><!-- top bar -->
<div id="header">
    <div class="container">
        <h1 class="logo"><a href="https://alroya.om/"><img src="https://alroya.om/style/atyaf/assets/images/logo.png" class="img-responsive" alt="جريدة الرؤية العمانية"></a></h1>
            <div class="ads_ _1 mt40 ads-1" style="">
        <a  href="https://alroya.om/banner/7"  title="اعلان هيدر" target="_blank">
            <img src="https://alroya.om/uploads/images/668e5dc6d7acb03319d51213dc2e8399.jpg" alt="اعلان هيدر" class="img-responsive"/>
        </a>
    </div>
            <div class="ads_ _1 mt40 ads-2" style="">
        <a  href="https://alroya.om/banner/17"  title="صوت الرؤية" target="_blank">
            <img src="https://alroya.om/uploads/images/ff32562a2f088f8a109a01973e8180bd.jpg" alt="صوت الرؤية" class="img-responsive"/>
        </a>
    </div>
    <div class="ads_ _1 mt40 ads-2" style="">
        <a  href="https://alroya.om/banner/16"  title="الرؤية TV" target="_blank">
            <img src="https://alroya.om/uploads/images/6c48a466ce558951bd83bcd89c937fff.png" alt="الرؤية TV" class="img-responsive"/>
        </a>
    </div>

    </div>
</div><!-- #header -->
<div id="menu_container">
    <div class="container">
        <a href="#mobile__menu__container" class="menu_toggle"><i class="aty-menu"></i></a>
        <ul class="menu"><li><a href='/'>الرئيسية</a></li><li><a href='/roaya-news'>أخبار الرؤية</a><ul class=""><li><a href='/category/2'>الرؤية اليوم</a></li><li><a href='/categories/2/'>إقتصاد</a><ul class=""><li><a href='/category/4'>محلي</a></li><li><a href='/category/5'>شركات ومناقصات</a></li><li><a href='/category/6/'>عقارات</a></li></ul></li><li><a href='/categories/3'>محليات</a><ul class=""><li><a href='/category/7'>أخبار</a></li><li><a href='/category/9'>تعليم</a></li><li><a href='/category/8'>شرطة</a></li><li><a href='/category/10'>ثقافة</a></li></ul></li><li><a href='/categories/5'>رياضة</a><ul class=""><li><a href='/category/18'>محلي</a></li><li><a href='/category/19'>دولي</a></li></ul></li></ul></li><li><a href='/category/29/'>مراسيم سلطانية</a></li><li><a href='/categories/4/'>صفحات متخصصة</a><ul class=""><li><a href='/category/11'>ولاية وقضية</a></li><li><a href='/category/12'>اسرة وطفل</a></li><li><a href='/category/13'>شباب</a></li><li><a href='/category/14'>إذاعة وتلفزيون</a></li><li><a href='/category/15'>سيارات</a></li><li><a href='/category/16'>مواهب</a></li><li><a href='/category/17'>دين وحياة</a></li></ul></li><li><a href='/categories/10/'>مبادرات الرؤية</a><ul class=""><li><a href='/category/41'>جائزة الرؤية لمبادرات الشباب</a></li><li><a href='/category/42'>جائزة الرؤية الإقتصادية</a></li><li><a href='category/52'>جوائز عمان للسياحة</a></li><li><a href='/category/43'>منتدى الرؤية الإقتصادي</a></li><li><a href='category/51'>المنتدى العماني للشراكة والمسؤولية الاجتماعية</a></li><li><a href='category/54'>منتدى عمان البيئي</a></li><li><a href='category/53'>منتدى عمان للموارد البشرية</a></li><li><a href='category/55'>مؤتمر عمان للموانئ</a></li><li><a href='category/56'>منتدى عمان للقيمة المحلية المضافة</a></li><li><a href='/category/44'>معهد الرؤية للتدريب والاستشارات</a></li><li><a href='/category/45'>مكتبة السندباد</a></li></ul></li><li><a href='/categories/11/'>قضايا محلية</a><ul class=""><li><a href='/category/46'>تحقيقات وتقارير</a></li><li><a href='/category/47'>حوارات</a></li><li><a href='category/48'>ندوات</a></li></ul></li><li><a href='/category/30/'>الدولة والشورى</a></li><li><a href='/categories/9/'>ملاحق</a><ul class=""><li><a href='/category/35'>ملاحق دورية</a></li><li><a href='/category/36'>روادنا</a></li><li><a href='/category/37'>شباب التفاهم</a></li><li><a href='/category/38'>مراجعات</a></li></ul></li><li><a href='/category/3'>كتاب وآراء</a></li><li><a href='/categories/6/'>منوعات</a><ul class=""><li><a href='/category/20'>غرائب</a></li><li><a href='/category/21'>تكنولوجيا</a></li><li><a href='/category/22'>صحة وجمال</a></li><li><a href='/category/23'>علوم</a></li><li><a href='/category/24'>من هنا و هناك</a></li></ul></li><li><a href='/categories/7/'>دولي</a><ul class=""><li><a href='category/25'>أخبار</a></li><li><a href='category/26'>اقتصاد</a></li><li><a href='/category/27'>تحقيقات وتقارير</a></li></ul></li><li><a href='/category/31/'>سياحة عمان</a></li></ul>
    </div>
</div><!-- #menu -->
      <div class="container pageContainer clearfix" id="pages">
        <!-- start latest -->
<div id="breaking" class="latest hidden">
    <input type="checkbox" id="show_more_news">
    <div class="head">عاجل</div>
    <div class="content">
        <div class="vticker">
            <ul></ul>
        </div>
    </div>
    <label class="show_all hidden" for="show_more_news"><i class="aty-arrow_drop_down"></i></label>
    <div class="more__news hidden">
    </div>
</div>
<script>
    function play_breaking(){$(".vticker ul li").length>0&&$(".vticker").easyTicker({direction:"up",speed:"slow",interval:5e3,height:"auto",visible:1,mousePause:1,controls:{up:".btnUp",down:".btnDown"}}).data("easyTicker")}function getBreakings(){$.get("https://alroya.om/index.php?ajax=breaking",function(e){if(0!=e){var n=$("#breaking"),i=$.pluck(e,"id");e.length?(n.removeClass("hidden"),$.arr_diff($breaking_ids,i).length>0&&($breaking_ids=i,n.find(".content ul li").remove(),n.find(".more__news a").remove(),$.each(e,function(e,i){n.find(".content ul").prepend('<li class="item"><a>'+i.title+"</a></li>")}),e.length>1?(n.find(".show_all").removeClass("hidden"),n.find(".more__news").removeClass("hidden"),$.each(e,function(e,i){n.find(".more__news").prepend("<a>"+i.title+"</a>")})):(n.find(".show_all").addClass("hidden"),n.find(".more__news").addClass("hidden")),play_breaking())):($breaking_ids=[],n.addClass("hidden"))}else $breaking_ids=[],$("#breaking").addClass("hidden")},"json")}var $breaking_ids=[];$.pluck=function(e,n){var i=[];return $.each(e,function(e,a){i[e]=a[n]}),i},$.arraysEqual=function(e,n){return JSON.stringify(e)==JSON.stringify(n)},$.arr_diff=function(e,n){for(var i=[],a=[],r=0;r<e.length;r++)i[e[r]]=!0;for(var r=0;r<n.length;r++)i[n[r]]?delete i[n[r]]:i[n[r]]=!0;for(var t in i)a.push(t);return a},$(document).ready(function(){setInterval(function(){getBreakings()},9e3),getBreakings()});
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </script><!-- Start New breaking marquee java code -->
        <ol class="breadcrumb">
    <li><a href="https://alroya.om/index.php">الرئيسية</a></li>
            <li><a href="https://alroya.om/roaya-news">أخبار الرؤية</a></li>
                <li><a href="https://alroya.om/categories/3/المحليات">المحليات</a></li>
        <li>
        <a href="https://alroya.om/category/7/أخبار">أخبار</a>
    </li>
    <li class="active">عرض الخبر</li>
</ol>
<div style="text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In News Before Header Strip -->
<ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8505629607619603"
 data-ad-slot="5101534434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="primary" id="post">
    <div class="page-container">
        <div class="post-thumb-details">
            <div class="post-details">
                                <h3 class="page-title">اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة</h3>
                <p class="datetime"><i class="aty-clock-o"></i> الثلاثاء 19 نوفمبر 2019 08:15 ص
                    <span>بتوقيت مسقط</span>
                </p>
            </div>
            <div class="post-thumb">
                                                                          <img src="https://alroya.om/thumb.php?src=uploads//images/a730e175373331307f4d1955df4c736c.jpg&w=877&h=492&zc=1" class="img-responsive" alt="اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة">
                                                                        </div>
        </div>
        <div class="clearfix">
            <div class="page-left">
                <div class="post-text">
                    <div class="post-share clearfix">
                        <a href="mailto:?subject=اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة&body=" class="send"><i class="aty-email"></i></a>
                        <a href="https://www.facebook.com/sharer/sharer.php?app_id=&kid_directed_site=0&sdk=joey&u=https://alroya.om/post/250461&display=popup&ref=plugin&src=share_button&title=اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة&picture=https://alroya.om/uploads//images/a730e175373331307f4d1955df4c736c.jpg&description=مسقط - الرؤية 
تبدأ اليوم الثلاثاء، التأثيرات المباشرة للمنخفض الجوي في أجواء السلطنة، والذي سيستمر حتى يوم الجمعة القادم 22 نوفمبر 2019م.
وقالت المديرية العامة للأرصاد" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook"><i class="aty-facebook-square"></i></a>
                        <a href="https://twitter.com/share?text=اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة&url=https://alroya.om/post/250461&hashtags=جريدة_الرؤية,سلطنة_عمان" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter"><i class="aty-twitter-square"></i></a>
                        <a href="https://plus.google.com/share?url=https://alroya.om/post/250461" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="google"><i class="aty-google-plus-square"></i></a>
                        <a href="whatsapp://send?text=اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة :: https://alroya.om/post/250461" class="whatsapp tipsy-s hidden-sm hidden-md hidden-lg" title="واتساب" data-action="share/whatsapp/share" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="aty-whatsapp"></i></a>
                                                                        <a href="#" class="increase-f-s tipsy-s" sizeText="18" title="تكبير الخط"><i class="aty-plus"></i></a>
                        <a href="#" class="decrease-f-s tipsy-s" sizeText="18" title="تصغير الخط"><i class="aty-minus"></i></a>
                        <a href="https://alroya.om/index.php?ajax=preview&id=250461" class="print tipsy-s hidden-xs" title="طباعة الخبر"><i class="aty-print"></i></a>
                    </div>
                    <div class="post-tools"></div>
                                          <div class="post-text2 clearfix">مسقط - الرؤية /    تبدأ اليوم الثلاثاء، التأثيرات المباشرة للمنخفض الجوي في أجواء السلطنة، والذي سيستمر حتى يوم الجمعة القادم.     وقالت المديرية العامة للأرصاد الجوية ، إن المنخفض يتمركز جنوب شمال إيران، وإنه من المحتمل أن يكون الطقس غائماً جزئياً إلى غائم مع هطول أمطار متفاوتة الغزارة تكون رعدية أحياناً ومصحوبة برياح نشطة وتساقط لحبات البرد على محافظة مسندم من مساء اليوم الثلاثاء ويمتد تدريجيًا على محافظات البريمي، وشمال الباطنة، وجنوب الباطنة، والظاهرة، والداخلية، ومسقط، وشمال الشرقية، وجنوب الشرقية، ومن المحتمل أن يصاحب الحالة انخفاض نسبي في درجات الحرارة.    ويكون البحر متوسط الموج على معظم سواحل السلطنة ويتراوح أقصى ارتفاع له من متر ونصف المتر إلى مترين.    ودعت الهيئة العامة للطيران المدني المواطنين والمقيمين إلى أخذ الحيطة والحذر أثناء هطول الأمطار وجريان الأودية والتأكد من حالة البحر قبل ارتياده ومتابعة النشرات الجوية الصادرة عنها.</div>
                                                                            </div>
                <div class="youtube-subscribe">
                    <div class="alert alert-danger" style="background-color: #f6d2d2;"><i class="aty-youtube-play" style="font-size: 32px;float: right;margin-left: 10px;"></i><p style="margin-bottom: 0;padding-top: 5px;">اشترك في حسابنا على <a href="http://www.youtube.com/user/AlroyaNewspaper?sub_confirmation=1" target="_blank">يوتيوب</a> لمشاهدة فيديوهات لأهم الأحداث العالمية والإقليمية</p></div>
                </div>
                <div class="short-link mb20">
                    <h5>رابط مختصر</h5>
                    <div class="content">
                        <input type="text" id="short-link-input" onclick="this.select();this.focus();" class="disabled short-link-input form-control" value="https://alroya.om/post/250461" data-clipboard-action="copy" data-clipboard-target="#short-link-input">
                    </div>
                </div>
                <div class="">
        <div class="ads_ _1 mb30" style="">
        <a  href="https://alroya.om/banner/1"  title="اعلان اسفل اهم الاخبار" target="_blank">
            <img src="https://alroya.om/uploads/images/06d38bf129446ab2105a0d6307103a9f.jpg" alt="اعلان اسفل اهم الاخبار" class="img-responsive"/>
        </a>
    </div>

</div>                <div class="layout__ __6 widget__">
    <div class="__header"><h2 class="title"><a>مواضيع ذات صلة</a></h2></div>
    <div class="__body">
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/180652/بدء-تأثيرات-المنخفض-الجوي-على-بعض-مناطق-السلطنة">
                        <img src="https://alroya.om/thumb.php?src=uploads//images/e9086b0b282fe8d4b2c42f592d8f5e37.jpg&w=204&h=150&zc=1" class="img-responsive" alt="">
                    </a>
                </div>
                <div class="post_details">
                    <p class="post_datetime">03 فبراير 2017</p>
                    <h2 class="post_title"><a href="https://alroya.om/post/180652/بدء-تأثيرات-المنخفض-الجوي-على-بعض-مناطق-السلطنة">بدء تأثيرات المنخفض الجوي على بعض مناطق السلطنة</a></h2>
                    <div class="post_more"><a href="https://alroya.om/post/180652/بدء-تأثيرات-المنخفض-الجوي-على-بعض-مناطق-السلطنة">المزيد <i class="aty-add_circle_outline"></i></a></div>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/182868/تدفق-السحب-على-محافظات-السلطنة-الشمالية-مع-اقتراب-تأثيرات-المنخفض-الجوي">
                        <img src="https://alroya.om/thumb.php?src=uploads//images/f7e61b07514991f622095ec1558d5937.jpg&w=204&h=150&zc=1" class="img-responsive" alt="">
                    </a>
                </div>
                <div class="post_details">
                    <p class="post_datetime">04 مارس 2017</p>
                    <h2 class="post_title"><a href="https://alroya.om/post/182868/تدفق-السحب-على-محافظات-السلطنة-الشمالية-مع-اقتراب-تأثيرات-المنخفض-الجوي">تدفق السحب على محافظات السلطنة الشمالية مع اقتراب تأثيرات المنخفض الجوي</a></h2>
                    <div class="post_more"><a href="https://alroya.om/post/182868/تدفق-السحب-على-محافظات-السلطنة-الشمالية-مع-اقتراب-تأثيرات-المنخفض-الجوي">المزيد <i class="aty-add_circle_outline"></i></a></div>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/249863/توقعات-بأمطار-غزيرة-على-شمال-السلطنة-مع-بداية-تأثيرات-المنخفض-الجوي">
                        <img src="https://alroya.om/thumb.php?src=uploads//images/b767bf4e20733d35bbfc9489dacbd1e5.jpg&w=204&h=150&zc=1" class="img-responsive" alt="">
                    </a>
                </div>
                <div class="post_details">
                    <p class="post_datetime">08 نوفمبر 2019</p>
                    <h2 class="post_title"><a href="https://alroya.om/post/249863/توقعات-بأمطار-غزيرة-على-شمال-السلطنة-مع-بداية-تأثيرات-المنخفض-الجوي">توقعات بأمطار غزيرة على شمال السلطنة مع بداية تأثيرات المنخفض الجوي</a></h2>
                    <div class="post_more"><a href="https://alroya.om/post/249863/توقعات-بأمطار-غزيرة-على-شمال-السلطنة-مع-بداية-تأثيرات-المنخفض-الجوي">المزيد <i class="aty-add_circle_outline"></i></a></div>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/181253/سحب-وأمطار-على-بعض-محافظات-السلطنة-وقطر-والبحرين-تسجلان-أول-تأثيرات-المنخفض-الجوي">
                        <img src="https://alroya.om/thumb.php?src=uploads//images/2d48be7b3effef969328c11dec925bfc.jpg&w=204&h=150&zc=1" class="img-responsive" alt="">
                    </a>
                </div>
                <div class="post_details">
                    <p class="post_datetime">10 فبراير 2017</p>
                    <h2 class="post_title"><a href="https://alroya.om/post/181253/سحب-وأمطار-على-بعض-محافظات-السلطنة-وقطر-والبحرين-تسجلان-أول-تأثيرات-المنخفض-الجوي">سحب وأمطار على بعض محافظات السلطنة .. وقطر والبحرين تسجلان أول تأثيرات المنخفض الجوي</a></h2>
                    <div class="post_more"><a href="https://alroya.om/post/181253/سحب-وأمطار-على-بعض-محافظات-السلطنة-وقطر-والبحرين-تسجلان-أول-تأثيرات-المنخفض-الجوي">المزيد <i class="aty-add_circle_outline"></i></a></div>
                </div>
            </div>
            </div>
</div>                                <div class="mb20 clearfix"></div>
            </div>
            <script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div id="comments" class="site-comments-container">
  <ul class="tabs">
    <li><a href="#siteComment" class="selected">تعليقات الموقع</a></li>
    <li><a href="#facebookComment">تعليقات فيس بوك</a></li>
  </ul>
  <div class="tab-content" id="facebookComment"><div class="fb-comments" data-href="https://alroya.om//post/250461" data-width="100%" data-numposts="5"></div></div>
  <div class="tab-content clearfix" id="siteComment">
        <form method="post" action="https://alroya.om/index.php?ajax=comment" class="commentsform ajaxable row">
      <div class="col-sm-6">
        <div class="form-group">
          <label for="siteCommentInputName">الاسم </label>
          <input type="text" class="form-control" name="name" id="siteCommentInputName" placeholder="الاسم">
          <input type="hidden" name="id" value="250461"/>
        </div>
      </div>
      <div class="col-sm-6">
        <div class="form-group">
          <label for="siteCommentInputEmail">البريد الالكتروني</label>
          <input type="email" class="form-control" name="email" id="siteCommentInputEmail" placeholder="البريد الالكتروني">
        </div>
      </div>
      <div class="col-xs-12 col-md-6">
        <div class="form-group">
          <label for="siteCommentInputText">التعليق</label>
          <textarea class="form-control" id="siteCommentInputText" rows="3" name="text"></textarea>
        </div>
      </div>
      <div class="col-xs-12 col-md-6">
        <label>رمز التحقق</label>
        <div class="g-recaptcha" data-sitekey="6LcuXCETAAAAAFEuo7FP3QZEFUdFuz8uHv8AQ3QE" data-lang="ar"></div>
      </div>
      <div class="col-sm-12">
          <button type="submit" class="btn btn-default button ajaxsubmit" name="ok">اضافة تعليق</button>
      </div>
    </form>
      </div>
  </div><!-- comments -->
<script>
    $(document).ready(function () {
        $(document).on('submit', '.commentsform', function ($e) {
            var $form = $(this)
            $e.preventDefault()
            $.ajax({
                type: "POST",
                url: $form.attr('action'),
                data: $form.serialize(),
                success: function ($data) {
                    alert($data.msg)
                },
                dataType: 'JSON'
            });
        });
    });
</script>

        </div>
    </div>
</div>
<div class="secondary">
            <div class="ads_ _1 mt20" style="">
        <a  href="https://alroya.om/banner/8"  title="اعلان جانبي فوق الاخبار الرئيسية (صفحات داخلية)" target="_blank">
            <img src="https://alroya.om/uploads/images/76f715daa1c4cc16681f8bcb4be51ffe.jpg" alt="اعلان جانبي فوق الاخبار الرئيسية (صفحات داخلية)" class="img-responsive"/>
        </a>
    </div>
    <div class="layout__ __8 widget__ __grid_1">
    <div class="__header"><h2 class="title"><a>أخبار رئيسية</a></h2></div>
    <div class="__body">
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250461/اليوم-بدء-تأثيرات-المنخفض-الجوي-في-طقس-السلطنة"><img src="https://alroya.om/thumb.php?src=uploads//images/a730e175373331307f4d1955df4c736c.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250461/اليوم-بدء-تأثيرات-المنخفض-الجوي-في-طقس-السلطنة">اليوم.. بدء تأثيرات المنخفض الجوي في طقس السلطنة</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/7/أخبار">المحليات - أخبار</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250456/طابع-تذكاري-بمناسبة-العيد-الوطني-الـ49-المجيد-يحتفي-بطريق-الباطنة-السريع"><img src="https://alroya.om/thumb.php?src=uploads//images/5330ae5f8bbeec98a217de904246e092.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250456/طابع-تذكاري-بمناسبة-العيد-الوطني-الـ49-المجيد-يحتفي-بطريق-الباطنة-السريع">طابع تذكاري بمناسبة العيد الوطني الـ49 المجيد يحتفي بطريق الباطنة السريع</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/7/أخبار">المحليات - أخبار</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250450/رئيس-هيئة-المنطقة-الاقتصادية-بالدقم-السلطنة-شهدت-إنجازات-ضخمة-حققت-للسلطنة-سمعة-دولية-مرموقة"><img src="https://alroya.om/thumb.php?src=uploads//images/bb102299b7aa19938a8bdb0197f50725.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250450/رئيس-هيئة-المنطقة-الاقتصادية-بالدقم-السلطنة-شهدت-إنجازات-ضخمة-حققت-للسلطنة-سمعة-دولية-مرموقة">رئيس هيئة المنطقة الاقتصادية بالدقم: السلطنة شهدت إنجازات ضخمة حققت للسلطنة سمعة دولية مرموقة</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/7/أخبار">المحليات - أخبار</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250438/التربية-والتعليم-تسترجع-الموروث-العماني-والهوية-الوطنية-في-احتفالها-بالعيد-الوطني-التاسع-والأربعين-المجيد"><img src="https://alroya.om/thumb.php?src=uploads//images/5002e9c16af9dfed187e8fe88c35f772.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250438/التربية-والتعليم-تسترجع-الموروث-العماني-والهوية-الوطنية-في-احتفالها-بالعيد-الوطني-التاسع-والأربعين-المجيد">التربية والتعليم تسترجع الموروث العماني والهوية الوطنية في احتفالها بالعيد الوطني التاسع والأربعين المجيد</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/9/تعليم">المحليات - تعليم</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250432/القوى-العاملة-تواصل-دعم-استقرار-العمالة-الوطنية-وتنفيذ-برامج-التطوير-والتأهيل"><img src="https://alroya.om/thumb.php?src=uploads//images/babc6451f00cc8d34034624a5b7dfbd9.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250432/القوى-العاملة-تواصل-دعم-استقرار-العمالة-الوطنية-وتنفيذ-برامج-التطوير-والتأهيل">&quot;القوى العاملة&quot; تواصل دعم استقرار العمالة الوطنية وتنفيذ برامج التطوير والتأهيل</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/4/محلي">الاقتصاد - محلي</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250431/جلالة-السلطان-يشمل-برعايته-السامية-العرض-العسكري-بمناسبة-العيد-الوطني-المجيد-في-قاعدة-سعيد-بن-سلطان"><img src="https://alroya.om/thumb.php?src=uploads//images/81dbdbcdbc8a35aa1fe7de40ac1b5c53.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250431/جلالة-السلطان-يشمل-برعايته-السامية-العرض-العسكري-بمناسبة-العيد-الوطني-المجيد-في-قاعدة-سعيد-بن-سلطان">جلالة السلطان يشمل برعايته السامية العرض العسكري بمناسبة العيد الوطني المجيد في قاعدة سعيد بن سلطان</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/2/الرؤية-اليوم">أخبار الرؤية - الرؤية اليوم</a></p>
                </div>
            </div>
            </div>
</div>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First ADS In Rectangle -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8505629607619603"
 data-ad-slot="7763207434"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        <div class="ads_ _1 mt20" style="">
        <a  href="https://alroya.om/banner/9"  title="اعلان جانبي اسفل الاخبار الرئيسية (صفحات داخلية)" target="_blank">
            <img src="https://alroya.om/uploads/images/847238c55f97196b3d62014ab8ec1ef6.jpg" alt="اعلان جانبي اسفل الاخبار الرئيسية (صفحات داخلية)" class="img-responsive"/>
        </a>
    </div>
    <div class="layout__ __8 widget__ __grid_1">
    <div class="__header"><h2 class="title"><a>الأكثر قراءة</a></h2></div>
    <div class="__body">
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250092/أنباء-عن-مشاركة-السعودية-والبحرين-في-خليجي-24"><img src="https://alroya.om/thumb.php?src=uploads//images/3464fa7701bbff169e9d5088d5763407.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250092/أنباء-عن-مشاركة-السعودية-والبحرين-في-خليجي-24">أنباء عن مشاركة السعودية والبحرين في &quot;خليجي 24 &quot;</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/19/دولي">رياضة - دولي</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/249888/تنبيه-ثان-حول-غزارة-الأمطار-الرعدية-على-عدد-من-محافظات-السلطنة"><img src="https://alroya.om/thumb.php?src=uploads//images/195d84fb48d43f390434e9a86f8da63f.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/249888/تنبيه-ثان-حول-غزارة-الأمطار-الرعدية-على-عدد-من-محافظات-السلطنة">تنبيه ثانٍ حول غزارة الأمطار الرعدية على عدد من محافظات السلطنة</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/7/أخبار">المحليات - أخبار</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/249932/التربية-والتعليم-تنفي-تعطيل-الدراسة"><img src="https://alroya.om/thumb.php?src=uploads//images/e37141941be511aec433d1038fad421e.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/249932/التربية-والتعليم-تنفي-تعطيل-الدراسة">&quot;التربية والتعليم&quot; تنفي تعطيل الدراسة</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/9/تعليم">المحليات - تعليم</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250091/توقعات-بهطول-أمطار-رعدية-متفاوتة-الغزارة-على-بعض-المناطق"><img src="https://alroya.om/thumb.php?src=uploads//images/5cb82eeb8f201b16fc05bb242ace9c73.png&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250091/توقعات-بهطول-أمطار-رعدية-متفاوتة-الغزارة-على-بعض-المناطق">توقعات بهطول أمطار رعدية متفاوتة الغزارة على بعض المناطق</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/7/أخبار">المحليات - أخبار</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250336/إجازة-العيد-الوطني-للقطاعين-العام-والخاص"><img src="https://alroya.om/thumb.php?src=uploads//images/cee07a8dafbb3d78587dccfd39549d87.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250336/إجازة-العيد-الوطني-للقطاعين-العام-والخاص">إجازة العيد الوطني للقطاعين العام والخاص</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/7/أخبار">المحليات - أخبار</a></p>
                </div>
            </div>
                    <div class="post_item">
                <div class="post_thumb">
                    <a href="https://alroya.om/post/250007/قانون-مزاولة-الطب-يحدد-ضوابط-إجراء-التحويل-الجنسي"><img src="https://alroya.om/thumb.php?src=uploads//images/3191999dea6a1d82e6e0c74db845011d.jpg&w=95&h=70&zc=1" width="95" height="70" class="img-responsive" alt=""></a>
                </div>
                <div class="post_details">
                    <h2 class="post_title"><a href="https://alroya.om/post/250007/قانون-مزاولة-الطب-يحدد-ضوابط-إجراء-التحويل-الجنسي">قانون &quot;مزاولة الطب&quot; يحدد ضوابط إجراء &quot;التحويل الجنسي&quot;</a></h2>
                    <p class="post_cat"><a href="https://alroya.om/category/7/أخبار">المحليات - أخبار</a></p>
                </div>
            </div>
            </div>
</div>        <div class="ads_ _1 mb30" style="">
        <a  href="https://alroya.om/banner/15"  title="إعلان أسفل الأكثر قراءة" target="_blank">
            <img src="https://alroya.om/uploads/images/6d6b24c17f6ee5164df330cfc563f36f.jpg" alt="إعلان أسفل الأكثر قراءة" class="img-responsive"/>
        </a>
    </div>
    </div>
<script>
    $(document).ready(function () {
        $(document).on('click', '.page-container .post-share [class*="-f-s"]', function (e) {
            e.preventDefault();
            var font_size_buttons = $(this),
                    p_fontsize = $('.page-container .post-text p').css('font-size'),
                    span_fontsize = $('.page-container .post-text span').css('font-size');

            if ($(this).hasClass('increase-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) + 2;
                if (TextSize <= 30) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            } else if ($(this).hasClass('decrease-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) - 2;
                if (TextSize >= 6) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            }
        });
        $('.post-text2 img').each(function () {
            var $text = $(this).attr('alt'), $style = $(this).attr('style');
            $(this).replaceWith('<div class="editor-img" style="margin-right: 10px;margin-bottom: 15px;' + $style + '"><img class="img-responsive" src="' + $(this).attr('src') + '"><span>' + $text + '</span></div>');
        })
    });
</script>
<style>
    .more-images .slick-arrow {
        width: 40px;
        height: 40px;
        position: absolute;
        top: 50%;
        z-index: 2;
        background-color: #41bae9;
        text-align: center;
        font-size: 24px;
        color: #ffffff;
        line-height: 40px;
        margin-top: -20px;
    }

    .more-images .slick-arrow:hover {
        background-color: #02232f;
    }

    .more-images .slick-arrow.slick-disabled {
        color: #41bae9;
        background: #d6d6d6;
    }

    .more-images .slick-arrow.prev {
        right: 20px;
    }

    .more-images .slick-arrow.next {
        left: 20px;
    }

    .editor-img span {
        font-size: 15px !important;
        color: #5A5858 !important;
    }

    /*related posts*/
    .layout__.__6 .post_item {
        float: right;
        width: 23%;
        margin-left: 2.6%;
    }

    .layout__.__6 .post_item:nth-child(4n) {
        margin-left: 0;
    }

    @media (max-width: 480px) {
	 .page-container .post-text p, .page-container .post-text span, .page-container .post-text h1, .page-container .post-text h2, .page-container .post-text h3, .page-container .post-text h4, .page-container .post-text h5, .page-container .post-text h6 {
	    text-align: right !important;
	  }
	}
</style>

                                                                                            </div>
    <style>
        #footer{margin-top: 30px}
        .featured-adsPages .ads{ margin-bottom: 10px }
    </style>
  <div id="footer">
    <div class="container">
        <div class="col-1">
            <div class="links">
        <a href="" target="">سياسة الخصوصية</a><span> |</span>        <a href="" target="">الشروط والقوانين</a><span> |</span>        <a href="" target="">الحقوق محفوضة</a>    </div>            <div class="social">
            <a href="/rss.php" target="_blank" class="feed" title="feed"><i class="aty-feed"></i></a>
            <a href="" target="" class="linkedin" title="linkedin"><i class="aty-linkedin"></i></a>
            <a href="http://www.youtube.com/alroyanewspaper" target="_blank" class="youtube-play" title="youtube-play"><i class="aty-youtube-play"></i></a>
            <a href="https://twitter.com/alroyanewspaper" target="_blank" class="twitter" title="twitter"><i class="aty-twitter"></i></a>
            <a href="https://www.facebook.com/alroyanewspaperoman" target="_blank" class="facebook" title="facebook"><i class="aty-facebook"></i></a>
            <a href="https://play.google.com/store/apps/details?id=atyaf.com.alroya" target="_blank" class="android" title="android"><i class="aty-android"></i></a>
            <a href="https://itunes.apple.com/ye/app/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/id1206746763?mt=8" target="_blank" class="apple" title="ios"><i class="aty-apple"></i></a>
    </div>        </div>
        <div class="col-2">
            <div class="copyright">جميع الحقوق محفوظة لموقع الرؤية <span>© 2019</span></div>
            <div class="atyaf">
                <a href="http://www.atyaf.co"><img src="https://alroya.om/style/atyaf/assets/images/atyaf.png" alt="atyaf logo"></a>
            </div>
        </div>
    </div>
</div><!-- FOOTER -->
<script type="text/javascript">
    $(document).ready(function () {
        $(".national-day").fancybox();
        $(".national-day").trigger('click');
        // check input, textarea no empty
        $("input[type='text']").focusout(function () {
            if (!$(this).val()) {
                $(this).removeClass('not-empty');
            } else {
                $(this).addClass('not-empty');
            }
        });
        $("ul.tabs").idTabs(function (id, list, set) {
            $("a", set).removeClass("selected")
                    .filter("[href='" + id + "']", set).addClass("selected");
            for (i in list)
                $(list[i]).hide();
            $(id).fadeIn();
            return false;
        });
        
        $('.layout__.__9').each(function (index, element) {
            var widgetTabsIndex1 = 0;
            var $id = $(this).attr('id');
            setInterval(function () {
                $('#'+$id+' ul.tabs li:eq(' + widgetTabsIndex1 + ') a').trigger('click');
                ++widgetTabsIndex1;
                if (widgetTabsIndex1 >= $('#'+$id+' ul.tabs li').length)widgetTabsIndex1 = 0;
            }, 8000);
        });
    });
    // MOBILE MENU
    jQuery(document).ready(function ($) {
        $("#mobile__menu__container").mmenu({
            offCanvas: {
                position: "right"
            },
            extensions: ["panelshadow", "pageshadow", "effect-listitems-slide", "pagedim-black"],
            navbars: [{
//                content: ['<div class="social"><a href="#" class="facebook"><i class="aty-facebook-square"></i></a>', '<a href="#" class="twitter"><i class="aty-twitter-square"></i></a>', '<a href="#" class="youtube"><i class="aty-youtube-square"></i></a>', '<a href="#" class="instagram"><i class="aty-instagram"></i></a></div>']
            }],
            navbar: {
                add: true,
                title: 'الرؤية الإلكترونية'
            }
        });
    });
</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = {atrk_acct: "+xldi1acVE002d", domain: "alroya.om", dynamic: true};
    (function () {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+xldi1acVE002d" style="display:none" height="1" width="1" alt=""/>
</noscript><!-- End Alexa Certify Javascript -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-80665052-1', 'auto');
    ga('send', 'pageview');
</script>
</div>
</body>
