<!DOCTYPE html>
<html lang="ar">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
      <title>انخفاض في سعر نفط عمان | جريدة الرؤية العمانية</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow"/>
    <meta name="robots" content="ALL"/>
    <meta name="og:type" content="article"/>
    <meta name="og:title" content="انخفاض في سعر نفط عمان"/>
    <meta property="og:description" content="&amp;nbsp;

مسقط - العمانية

بلغ سعر نفط عُمان تسليم شهر ديسمبر القادم، اليوم الثلاثاء 60.37 دولار أمريكي."/>
    <meta property="og:image" content="https://alroya.om/thumb/830x506/uploads//images/26580d8baf4bce3c785e2147fb18ab23.jpg"/>
    <meta property="og:image:width" content="830"/>
    <meta property="og:image:height" content="506"/>
    <meta property="og:url" content="https://alroya.om/post/248237/انخفاض-في-سعر-نفط-عمان"/>
    <meta property="og:site_name" content="جريدة الرؤية العمانية"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:domain" content="https://alroya.om/post/248237/انخفاض-في-سعر-نفط-عمان"/>
    <meta name="twitter:site" content=""/>
    <meta name="twitter:creator" content=""/>
    <meta name="twitter:image:src" content="https://alroya.om/thumb/830x506/uploads//images/26580d8baf4bce3c785e2147fb18ab23.jpg"/>
    <meta name="twitter:description" content="&amp;nbsp;

مسقط - العمانية

بلغ سعر نفط عُمان تسليم شهر ديسمبر القادم، اليوم الثلاثاء 60.37 دولار أمريكي."/>
    <meta name="twitter:title" content="انخفاض في سعر نفط عمان"/>
    <meta name="twitter:url" content="https://alroya.om/post/248237/انخفاض-في-سعر-نفط-عمان"/>
    <meta name="description" content="&amp;nbsp;

مسقط - العمانية

بلغ سعر نفط عُمان تسليم شهر ديسمبر القادم، اليوم الثلاثاء 60.37 دولار أمريكي."/>
    <meta name="keywords" content=""/>
    <meta name="author" content=""/>
    <meta name="rating" content="General"/>
    <meta name="fb:app_id" content=""/>
    <meta name="copyright" content="جميع الحقوق محفوظة لموقع الرؤية © 2020"/>
    <meta property="article:published_time" content="2019-10-15T13:31:27+04:00"/>
    <meta property="article:modified_time" content="2019-10-15T10:31:27+04:00"/>

<link rel="alternate" type="application/rss+xml" title="جريدة الرؤية العمانية"
      href="https://alroya.om/rss/category/all"/>
                                                                                                                                                                                                            

    <link rel="canonical" href="https://alroya.om/post/248237/انخفاض-في-سعر-نفط-عمان">
  <meta name="msapplication-TileColor" content="#cd3131">
<meta name="theme-color" content="#cd3131">
<style type="text/css">
  @font-face{
    font-family: 'DIN Next LT Arabic';
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.svg#DINNextLTW23-Regular') format('svg'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.ttf') format('truetype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Regular.woff2') format('woff2');
    font-weight: 400;
    font-style: normal;
  }
  @font-face{
    font-family: 'DIN Next LT Arabic';
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.svg#DINNextLTW23-Medium') format('svg'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.ttf') format('truetype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Medium.woff2') format('woff2');
    font-weight: 600;
    font-style: normal;
  }
  @font-face{
    font-family: 'DIN Next LT Arabic';
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.svg#DINNextLTW23-Bold') format('svg'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.ttf') format('truetype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/dinnext/DINNextLTW23-Bold.woff2') format('woff2');
    font-weight: 700;
    font-style: normal;
  }
  @font-face {
    font-family: Greta;
    src: url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot');
    src: url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.eot?#iefix') format('embedded-opentype'),
    url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.woff') format('woff'),
    url('https://alroya.om/style/assets/stylesheet/fonts/greta/Greta_Arabic_Regular.otf') format("opentype");
  }
</style>
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/plugins.css">
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/style.css">
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/plugins/jquery.fancybox.min.css">
<link rel="stylesheet" href="https://alroya.om/style/assets/stylesheet/o2.css">    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80665052-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80665052-1');
</script>
</head>
<body>
<span class="site-overlay"></span>
<div class="mobile-menu d-flex flex-column no-gutters" style="visibility: hidden;">
  <div class="col-auto bar d-flex">
    <div class="pr-3 pt-1">
      <div class="menu-toggle">
        <div class="icon"></div>
      </div>
    </div>
          <nav class="social d-flex justify-content-center align-items-center mx-auto">
                  <a href="https://www.facebook.com/alroyanewspaper" class="facebook mx-1" title="facebook"><i
                    class="icon-facebook"></i></a>
                  <a href="https://twitter.com/AlroyaNewspaper" class="twitter mx-1" title="twitter"><i
                    class="icon-twitter"></i></a>
                  <a href="https://www.youtube.com/user/AlroyaNewspaper" class="youtube-play mx-1" title="youtube-play"><i
                    class="icon-youtube-play"></i></a>
                  <a href="https://www.instagram.com/alroyanewspaper/" class="instagram mx-1" title="instagram"><i
                    class="icon-instagram"></i></a>
                  <a href="https://soundcloud.com/alroyapodcasts" class="soundcloud mx-1" title="soundcloud"><i
                    class="icon-soundcloud"></i></a>
                  <a href="https://apps.apple.com/ye/app/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/id1206746763" class="apple mx-1" title="apple"><i
                    class="icon-apple"></i></a>
                  <a href="" class="google-play mx-1" title="google-play"><i
                    class="icon-google-play"></i></a>
                  <a href="https://www.snapchat.com/alroyanewspaper" class="snapchat mx-1" title="snapchat"><i
                    class="icon-snapchat"></i></a>
                  <a href="https://alroya.om/page/2" class="whatsapp mx-1" title="whatsapp"><i
                    class="icon-whatsapp"></i></a>
                  <a href="https://alroya.om/rss" class="feed mx-1" title="feed"><i
                    class="icon-feed"></i></a>
              </nav>
      </div>
  <div class="col">
          <nav>
        <ul class="menu mb-0">
                      <li class="">
              <a href="https://alroya.om">الرئيسية</a>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/65/أخبار">أخبار</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="https://alroya.om/category/10/ثقافة">ثقافة</a></li>
                                      <li><a href="https://alroya.om/category/47/حوارات">حوارات</a></li>
                                      <li><a href="https://alroya.om/category/46/تحقيقات">تحقيقات</a></li>
                                      <li><a href="https://alroya.om/category/29/مراسيم-سلطانية">مراسيم سلطانية</a></li>
                                      <li><a href="https://alroya.om/category/66/أخبار-الطقس">أخبار الطقس</a></li>
                                      <li><a href="https://alroya.om/category/7/محليات">محليات</a></li>
                                      <li><a href="https://alroya.om/category/2/الرؤية-اليوم">الرؤية اليوم</a></li>
                                  </ul>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/67/اقتصاد">اقتصاد</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="https://alroya.om/category/5/شركات">شركات</a></li>
                                      <li><a href="https://alroya.om/category/26/دولي">دولي</a></li>
                                      <li><a href="https://alroya.om/category/31/سياحة">سياحة</a></li>
                                      <li><a href="https://alroya.om/category/68/أسواق-المال">أسواق المال</a></li>
                                      <li><a href="https://alroya.om/category/4/محلي">محلي</a></li>
                                  </ul>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/69/رياضة">رياضة</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="https://alroya.om/category/19/عالمي">عالمي</a></li>
                                      <li><a href="https://alroya.om/category/18/محلي">محلي</a></li>
                                  </ul>
                          </li>
                      <li class="submenu">
              <a href="https://alroya.om/category/71/المقالات">المقالات</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="https://alroya.om/category/49/مقالات-رئيس-التحرير">مقالات رئيس التحرير</a></li>
                                      <li><a href="https://alroya.om/category/73/كلمة-الرؤية">كلمة الرؤية</a></li>
                                      <li><a href="https://alroya.om/category/72/رأي-المواطن">رأي المواطن</a></li>
                                      <li><a href="https://alroya.om/category/3/رؤى">رؤى</a></li>
                                  </ul>
                          </li>
                      <li class="">
              <a href="https://alroya.om/category/25/دولي">دولي</a>
                          </li>
                      <li class="">
              <a href="https://alroya.om/category/61/ترجمات">ترجمات</a>
                          </li>
                      <li class="">
              <a href="https://alroya.om/category/60/منوعات">منوعات</a>
                          </li>
                      <li class="">
              <a href="https://alroya.om/video/playlists">فيديو</a>
                          </li>
                      <li class="submenu">
              <a href="#">المزيد</a>
                              <span class="submenu-toggle"><i class="icon-angle-down"></i></span>
                <ul>
                                      <li><a href="https://alroya.om/category/32/إعلانات-وظائف">إعلانات وظائف</a></li>
                                      <li><a href="https://alroya.om/category/33/ملاحق">ملاحق</a></li>
                                      <li><a href="https://alroya.om/page/3/مبادرات-الرؤية">مبادرات الرؤية</a></li>
                                      <li><a href="https://alroya.om/category/70/سوشيال-ميديا">سوشيال ميديا</a></li>
                                  </ul>
                          </li>
                  </ul>
      </nav>
      </div>
</div>
<div class="search-box">
  <div class="container">
    <div class="search-container">
      <form action="https://alroya.om/search" class="search-form" method="get">
        <label for="searchInput" class="d-flex align-items-center h-100 w-100 m-0">
          <button class="px-3 ml-2 font-size-30"><i class="icon-search"></i></button>
          <input type="search" name="q" id="searchInput" placeholder="ابحث هنا">
        </label>
      </form>
      <div class="search-toggle"><i class="icon-arrow-back"></i></div>
    </div>
  </div>
</div><div class="site-container">
  <div class="main-bar-top"></div>
<header class="main-bar">
  <div class="container">
    <div class="d-flex no-gutters align-items-center">
      <div class="d-block d-lg-none ml-3">
        <a href="#" class="menu-toggle">
          <div class="icon"></div>
        </a>
      </div>
      <div class="col-auto">
  <div class="weather swiper-fade">
    <div class="loader center">
      <div class="lds-ellipsis"><div></div><div></div><div></div><div></div></div>
    </div>
    <div class="swiper-container pt-4" style="width: 130px;overflow: hidden">
      <div class="swiper-wrapper opacity">
                  <div class="header d-flex align-items-center text-white swiper-slide"><img src="//cdn.atyaf.co/images/weather/clear-day.png" width="24" class="img-fluid" alt=""><span class="font-size-16 mx-2">32°</span><span class="font-size-14">مسقط</span></div>
                  <div class="header d-flex align-items-center text-white swiper-slide"><img src="//cdn.atyaf.co/images/weather/clear-day.png" width="24" class="img-fluid" alt=""><span class="font-size-16 mx-2">32°</span><span class="font-size-14">صلالة</span></div>
                  <div class="header d-flex align-items-center text-white swiper-slide"><img src="//cdn.atyaf.co/images/weather/cloudy.png" width="24" class="img-fluid" alt=""><span class="font-size-16 mx-2">31°</span><span class="font-size-14">صحار</span></div>
                  <div class="header d-flex align-items-center text-white swiper-slide"><img src="//cdn.atyaf.co/images/weather/cloudy.png" width="24" class="img-fluid" alt=""><span class="font-size-16 mx-2">31°</span><span class="font-size-14">مسندم</span></div>
              </div>
    </div>
    <div class="box-menu">
              <div class="item d-flex flex-wrap align-items-center bg-gray-200 pt-2">
          <span class="col-auto font-size-32">32°</span>
          <span class="col-auto mr-auto"><img src="//cdn.atyaf.co/images/weather/clear-day.png" width="48" class="img-fluid" alt=""></span>
          <span class="col-12 text-center font-size-20 py-2 bg-gray-300">مسقط</span>
        </div>
                    <div class="d-flex item align-items-center font-size-18 py-1 px-3" style="border-bottom: 1px solid #eee;"><span class="font-size-14">صلالة</span><img src="//cdn.atyaf.co/images/weather/clear-day.png" width="23" class="img-fluid mx-auto" alt=""><span class="font-size-18 mx-2">32°</span></div>
              <div class="d-flex item align-items-center font-size-18 py-1 px-3" style="border-bottom: 1px solid #eee;"><span class="font-size-14">صحار</span><img src="//cdn.atyaf.co/images/weather/cloudy.png" width="23" class="img-fluid mx-auto" alt=""><span class="font-size-18 mx-2">31°</span></div>
              <div class="d-flex item align-items-center font-size-18 py-1 px-3" style="border-bottom: 1px solid #eee;"><span class="font-size-14">مسندم</span><img src="//cdn.atyaf.co/images/weather/cloudy.png" width="23" class="img-fluid mx-auto" alt=""><span class="font-size-18 mx-2">31°</span></div>
          </div>
  </div>
</div>
      <div class="datetime font-size-14 text-white">الأحد, 26 ابريل 2020</div>
      <nav class="main-menu d-none d-lg-block">
    <ul class="menu d-inline-flex">
              <li class="ml-md-4">
          <a href="https://alroya.om">الرئيسية</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/65/أخبار">أخبار</a>
                      <ul>
                              <li><a href="https://alroya.om/category/2/الرؤية-اليوم">الرؤية اليوم</a>
                                  </li>
                              <li><a href="https://alroya.om/category/7/محليات">محليات</a>
                                  </li>
                              <li><a href="https://alroya.om/category/66/أخبار-الطقس">أخبار الطقس</a>
                                  </li>
                              <li><a href="https://alroya.om/category/29/مراسيم-سلطانية">مراسيم سلطانية</a>
                                  </li>
                              <li><a href="https://alroya.om/category/46/تحقيقات">تحقيقات</a>
                                  </li>
                              <li><a href="https://alroya.om/category/47/حوارات">حوارات</a>
                                  </li>
                              <li><a href="https://alroya.om/category/10/ثقافة">ثقافة</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/67/اقتصاد">اقتصاد</a>
                      <ul>
                              <li><a href="https://alroya.om/category/4/محلي">محلي</a>
                                  </li>
                              <li><a href="https://alroya.om/category/68/أسواق-المال">أسواق المال</a>
                                  </li>
                              <li><a href="https://alroya.om/category/31/سياحة">سياحة</a>
                                  </li>
                              <li><a href="https://alroya.om/category/26/دولي">دولي</a>
                                  </li>
                              <li><a href="https://alroya.om/category/5/شركات">شركات</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/69/رياضة">رياضة</a>
                      <ul>
                              <li><a href="https://alroya.om/category/18/محلي">محلي</a>
                                  </li>
                              <li><a href="https://alroya.om/category/19/عالمي">عالمي</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/71/المقالات">المقالات</a>
                      <ul>
                              <li><a href="https://alroya.om/category/3/رؤى">رؤى</a>
                                  </li>
                              <li><a href="https://alroya.om/category/72/رأي-المواطن">رأي المواطن</a>
                                  </li>
                              <li><a href="https://alroya.om/category/73/كلمة-الرؤية">كلمة الرؤية</a>
                                  </li>
                              <li><a href="https://alroya.om/category/49/مقالات-رئيس-التحرير">مقالات رئيس التحرير</a>
                                  </li>
                          </ul>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/25/دولي">دولي</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/61/ترجمات">ترجمات</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/category/60/منوعات">منوعات</a>
                  </li>
              <li class="ml-md-4">
          <a href="https://alroya.om/video/playlists">فيديو</a>
                  </li>
              <li class="ml-md-4">
          <a href="#">المزيد</a>
                      <ul>
                              <li><a href="https://alroya.om/category/70/سوشيال-ميديا">سوشيال ميديا</a>
                                  </li>
                              <li><a href="https://alroya.om/page/3/مبادرات-الرؤية">مبادرات الرؤية</a>
                                      <ul>
                                              <li><a href="https://alroya.om/category/41/جائزة-الرؤية-لمبادرات-الشباب">جائزة الرؤية لمبادرات الشباب</a></li>
                                              <li><a href="https://alroya.om/category/42/جائزة-الرؤية-الإقتصادية">جائزة الرؤية الإقتصادية</a></li>
                                              <li><a href="https://alroya.om/category/52/جوائز-عمان-للسياحة">جوائز عمان للسياحة</a></li>
                                              <li><a href="https://alroya.om/category/43/منتدى-الرؤية-الإقتصادي">منتدى الرؤية الإقتصادي</a></li>
                                              <li><a href="https://alroya.om/category/51/المنتدى-العماني-للشراكة-والمسؤولية-الاجتماعية">المنتدى العماني للشراكة والمسؤولية الاجتماعية</a></li>
                                              <li><a href="https://alroya.om/category/54/منتدى-عمان-البيئي">منتدى عمان البيئي</a></li>
                                              <li><a href="https://alroya.om/category/53/منتدى-عمان-للموارد-البشرية">منتدى عمان للموارد البشرية</a></li>
                                              <li><a href="https://alroya.om/category/55/مؤتمر-عمان-للموانئ">مؤتمر عمان للموانئ</a></li>
                                              <li><a href="https://alroya.om/category/56/منتدى-عمان-للقيمة-المحلية-المضافة">منتدى عمان للقيمة المحلية المضافة</a></li>
                                              <li><a href="https://alroya.om/category/44/معهد-الرؤية-للتدريب-والاستشارات">معهد الرؤية للتدريب والاستشارات</a></li>
                                              <li><a href="https://alroya.om/category/45/مكتبة-السندباد">مكتبة السندباد</a></li>
                                          </ul>
                                  </li>
                              <li><a href="https://alroya.om/category/33/ملاحق">ملاحق</a>
                                      <ul>
                                              <li><a href="https://alroya.om/category/37/شباب-التفاهم">شباب التفاهم</a></li>
                                              <li><a href="https://alroya.om/category/38/مراجعات">مراجعات</a></li>
                                              <li><a href="https://alroya.om/category/36/روادنا">روادنا</a></li>
                                          </ul>
                                  </li>
                              <li><a href="https://alroya.om/category/32/إعلانات-وظائف">إعلانات وظائف</a>
                                  </li>
                          </ul>
                  </li>
          </ul>
  </nav>

      <a href="javascript:;" class="search-toggle font-size-24 text-white mr-auto"><i class="icon-search"></i></a>
    </div>
  </div>
</header><!-- #header -->
<div class="main-bar-height"></div>  <div class="main-header-top"></div>
<header class="main-header bg-white">
  <div class="container">
    <div class="row align-items-center">
      <div class="col-md-auto py-4">
        <h1 class="main-logo text-center m-0"><a href="https://alroya.om">
            <img src="https://alroya.om/style/assets/images/logo.png" class="img-fluid" alt=""></a>
        </h1>
      </div>
      <div class="col-md px-md-0 mb-20 mb-md-0" id="3">
                                    <div class="ads text-center">
                                            <a href="https://alroya.om/ads/1/tN2J" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/03/Mjt1s.jpeg" class="img-fluid d-sm-none" alt="اعلان رئيسي">
                                        <img src="https://alroya.om/uploads/images/2020/03/TTf6s.jpeg" class="img-fluid d-none d-sm-block"
                         alt="اعلان رئيسي">
                                  </a>
                                        </div>
                              </div>

      <div class="col-md-auto mb-20 mb-md-0">
                                <div class="ads">
                                            <a href="https://alroya.om/ads/11/u7lR" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/02/87dVK.png" class="img-fluid d-sm-none" alt="اعلان الجريدة PDF الورقي">
                                        <img src="https://alroya.om/uploads/images/2020/02/jbx2i.png" class="img-fluid d-none d-sm-block"
                         alt="اعلان الجريدة PDF الورقي">
                                  </a>
                                        </div>
                            </div>
              


    </div>
  </div>
</header>
<div class="main-header-height"></div>  <div class="mb-4"></div>
    <style>
    @media (max-width: 480px) {
      .page-post .post-text-container p, .page-post .post-text-container span, .page-post .post-text-container div, .page-article .post-text-container p, .page-article .post-text-container span, .page-article .post-text-container div{
        text-align: right !important;
      }
      .page-post .post-text-container p {
      	text-align: right !important;
      }
    }
    .page-post .post-text-container * {
      font-family: Greta;
    }
  </style>
  <input type="hidden" id="page_app" value="posts">
  <input type="hidden" id="page_id" value="248237">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0&appId=437560843555258&autoLogAppEvents=1"></script>
  <div class="page-post">
    <div class="container">
      <nav aria-label="breadcrumb" class="mb-4 no-print">
        <ol class="breadcrumb bg-white">
          <li class="breadcrumb-item"><a href="https://alroya.om">الرئيسية</a></li>
                      <li class="breadcrumb-item"><a
                      href="https://alroya.om/category/67/اقتصاد">اقتصاد</a></li>
                    <li class="breadcrumb-item"><a href="https://alroya.om/category/4/محلي">محلي</a>
          </li>
          <li class="breadcrumb-item active" aria-current="page">تفاصيل الخبر</li>
        </ol>
      </nav>
      <div class="ads mb-3">
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In News Before Header Strip -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1110px;height:120px"
     data-ad-client="ca-pub-8505629607619603"
     data-ad-slot="5101534434"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                        </div>
                            
      <div class="row">
        <div class="col-lg-8 mb-20">
          <div class="bg-white">
            <div class="p-20">
                            <h1 class="post-title font-size-28 font-weight-bold">انخفاض في سعر نفط عمان</h1>
              <div class="post-datetime font-size-14 text-gray-600 mb-4">15 أكتوبر 2019 . الساعة 13:31
                بتوقيت مسقط
              </div>
              <div class="page-post-title-top"></div>
            </div>
            <div style="position:relative">
                              <figure>
                  <img src="https://alroya.om/thumb/w600/uploads//images/26580d8baf4bce3c785e2147fb18ab23.jpg" class="img-fluid w-100" alt="">
                  
                  
                  
                </figure>
                          </div>
            <div class="px-20 pb-20">
              <div class="tools row flex-wrap align-items-center mb-4 no-print">
                <div class="col-md col-12">
                  <div>
                    <label class="short-link d-flex align-items-center pr-3">
                      <span class="text ml-2">رابط مختصر </span>
                      <input type="text" value="https://alroya.om/p/248237"
                             onclick="this.setSelectionRange(0, this.value.length)" class="not-empty">
                    </label>
                  </div>
                </div>
                <div class="col-md-auto mr-md-auto col-12 d-flex justify-content-center mt-3 mt-md-0">
                  <a href="https://www.facebook.com/sharer/sharer.php?u=https://alroya.om/p/248237" target="_blank"
                     class="tool-icn facebook2 mx-1"><i class="icon-facebook2"></i></a>
                  <a href="https://twitter.com/share?text=انخفاض في سعر نفط عمان&url=https://alroya.om/p/248237&hashtags=جريدة_الرؤية,سلطنة_عمان"
                     class="tool-icn twitter mx-1" target="_blank"><i
                            class="icon-twitter"></i></a>
                  <a href="https://api.whatsapp.com/send?text=%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6+%D9%81%D9%8A+%D8%B3%D8%B9%D8%B1+%D9%86%D9%81%D8%B7+%D8%B9%D9%85%D8%A7%D9%86%0Ahttps%3A%2F%2Falroya.om%2Fp%2F248237" target="_blank"
                     class="tool-icn whatsapp mx-1 d-none d-md-block"><i class="icon-whatsapp"></i></a>
                  <a href="whatsapp://send?text=%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6+%D9%81%D9%8A+%D8%B3%D8%B9%D8%B1+%D9%86%D9%81%D8%B7+%D8%B9%D9%85%D8%A7%D9%86%0Ahttps%3A%2F%2Falroya.om%2Fp%2F248237" data-action="share/whatsapp/share"

                     class="tool-icn whatsapp mx-1 d-md-none"><i class="icon-whatsapp"></i></a>
                  <a href="https://telegram.me/share/url?url=https://alroya.om/p/248237" class="tool-icn telegram mx-1"
                     target="_blank"><i
                            class="icon-telegram"></i></a>
                  <a onclick="window.print();" class="tool-icn mx-1"><i class="icon-printer"></i></a>
                  <a href="javascript:;" class="tool-icn font-tool plus mx-1"><i class="icon-plus"></i></a>
                  <a href="javascript:;" class="tool-icn font-tool minus mx-1"><i class="icon-minus"></i></a>
                </div>
              </div>
              
              <div class="post-text-container">
                <p dir="RTL">&nbsp;</p>

<p dir="RTL">مسقط - العمانية</p>

<p dir="RTL">بلغ سعر نفط عُمان تسليم شهر ديسمبر القادم، اليوم الثلاثاء 60.37 دولار أمريكي<span dir="LTR">.</span></p>

<p dir="RTL">وأفادت بورصة دبي للطاقة، أن سعر نفط عُمان شهد انخفاضًا بلغ 53 سنتًا مقارنة بسعر يوم أمس الاثنين الذي بلغ 60.90 دولار أمريكي<span dir="LTR">.</span></p>

                              </div>
              <div class="post-tags d-flex flex-wrap my-4 no-print">
                              </div>
              <div class="ads mb-3">
                                            <a href="https://alroya.om/ads/14/H6fm" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/03/bII8I.png" class="img-fluid d-sm-none" alt="اعلان أسفل الوسوم (صفحة الخبر)">
                                        <img src="https://alroya.om/uploads/images/2020/03/LpKMl.jpeg" class="img-fluid d-none d-sm-block"
                         alt="اعلان أسفل الوسوم (صفحة الخبر)">
                                  </a>
                                        </div>
                            
              <div class="widget widget-style-2 mb-4 no-print">
                <header class="widget-header d-flex tabs mb-5">
                  <h2 class="header-title m-0 font-size-18 font-weight-bold ml-3"><a href="#tab-4" class="header-link">أخبار
                      ذات صلة</a></h2>
                  <h2 class="header-title m-0 font-size-18 font-weight-bold"><a href="#tab-5" class="header-link">المزيد
                      من الأخبار</a></h2>
                </header>
                <div class="widget-body tab-content" data-gutters="20" id="tab-4">
                  <div class="row">
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/260433/انخفاض-في-سعر-نفط-عمان" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads///images/272e476fc99e67d8ec904eaeee3e506b.jpg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/260433/انخفاض-في-سعر-نفط-عمان">انخفاض في سعر نفط عمان</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/260349/انخفاض-في-سعر-نفط-عمان" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads///images/bb5895cd3ca201cd8ba588235af18ee2.jpg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/260349/انخفاض-في-سعر-نفط-عمان">انخفاض في سعر نفط عمان</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/259870/انخفاض-في-سعر-نفط-عمان" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads//////images/2020/02/tQ0oX.jpeg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/259870/انخفاض-في-سعر-نفط-عمان">انخفاض في سعر نفط عمان</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20 d-md-none">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/261020/سعر-نفط-عمان-يواصل-الانخفاض" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads////images/bb5895cd3ca201cd8ba588235af18ee2.jpg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/261020/سعر-نفط-عمان-يواصل-الانخفاض">سعر نفط عمان يواصل الانخفاض</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                      </div>
                </div>
                <div class="widget-body tab-content" data-gutters="20" id="tab-5" style="display: none;">
                  <div class="row">
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/261237/النهضة-للخدمات-تطلق-برنامج-خدمة-الوطن-في-مواجهة-كورونا" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads/images/2020/04/8nJ8D.jpeg"
                                     alt="النهضة للخدمات.jpg">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/261237/النهضة-للخدمات-تطلق-برنامج-خدمة-الوطن-في-مواجهة-كورونا">"النهضة للخدمات" تطلق برنامج "خدمة الوطن" في مواجهة كورونا</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/261235/بريد-ع-مان-تطلق-خدمة-البريد-الدولي-السريع-لأكثر-من-220-وجهة" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads/images/2020/04/q1An5.jpeg"
                                     alt="بريد عمان.jpg">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/261235/بريد-ع-مان-تطلق-خدمة-البريد-الدولي-السريع-لأكثر-من-220-وجهة">بريد عُمان تطلق خدمة البريد الدولي السريع لأكثر من 220 وجهة</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                          <div class="col-md-4 col-6 mb-20">
                        <article class="entry-box-2 entry-box">
                          <div class="entry-image">
                            <a href="https://alroya.om/post/261214/فتح-القطاعات-طوق-النجاة-للاقتصاد-قبل-فوات-الأوان" class="box">
                              <picture>
                                <img class="img-fluid w-100" src="https://alroya.om/thumb/263x150/uploads/images/2020/04/ilKm6.jpeg"
                                     alt="">
                              </picture>
                            </a>
                          </div>
                          <div class="entry-body pt-2">
                            <h3 class="entry-title font-size-18 mb-0"><a href="https://alroya.om/post/261214/فتح-القطاعات-طوق-النجاة-للاقتصاد-قبل-فوات-الأوان">فتح القطاعات.. طوق النجاة للاقتصاد قبل فوات الأوان</a>
                            </h3>
                          </div>
                        </article>
                      </div>
                                      </div>
                </div>
              </div>
              <div class="widget widget-style-2 mb-4 no-print">
                <header class="widget-header mb-4">
                  <h2 class="header-title m-0 font-size-18 font-weight-bold"><span class="header-link">تعليق عبر
                      الفيس بوك</span></h2>
                </header>
                <div class="widget-body">
                  <div class="facebook-comments mb-4">
                    <div class="fb-comments" data-href="https://alroya.om/post/248237/انخفاض-في-سعر-نفط-عمان" data-numposts="5"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="col-lg-4 no-print">
          <div class="row">
            <div class="col-lg-12 col-md-6 order-0">
              <div class="ads mb-3">
                                            <a href="https://alroya.om/ads/16/zgqI" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/04/J6789.jpeg" class="img-fluid d-sm-none" alt="اعلان أعلى أهم الأخبار (صفحة الخبر)">
                                        <img src="https://alroya.om/uploads/images/2020/04/DABPn.jpeg" class="img-fluid d-none d-sm-block"
                         alt="اعلان أعلى أهم الأخبار (صفحة الخبر)">
                                  </a>
                                        </div>
                            
              <div class="widget-10 widget widget-style-1 bg-white mb-4">
                <header class="widget-header pr-4">
                  <h2 class="header-title mb-0 font-size-20"><span class="header-link text-primary">أهم
                      الأخبار</span></h2>
                </header>
                <div class="widget-body px-20 pt-20">
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/261238/تعرف-على-توزيع-الإصابات-بكورونا-في-المحافظات" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/nz8zs.jpeg" alt="الكويت مواطن كورونا  (5).jpg">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/261238/تعرف-على-توزيع-الإصابات-بكورونا-في-المحافظات">تعرف على توزيع الإصابات بكورونا في المحافظات</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/261236/تسجيل-عدد-جديد-بفيروس-كورونا-في-السلطنة" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/kqV44.png" alt="الصحة.png">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/261236/تسجيل-عدد-جديد-بفيروس-كورونا-في-السلطنة">تسجيل عدد جديد بفيروس كورونا في السلطنة</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/261226/مسؤول-كوري-شمالي-يعلق-على-أنباء-وفاة-كيم-جونج-أون" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/36tDT.jpeg" alt="زعيم كوريا الشمالية كيم جونج أون.jpg">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/261226/مسؤول-كوري-شمالي-يعلق-على-أنباء-وفاة-كيم-جونج-أون">مسؤول كوري شمالي يعلق على أنباء وفاة كيم جونج أون</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/261214/فتح-القطاعات-طوق-النجاة-للاقتصاد-قبل-فوات-الأوان" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/ilKm6.jpeg" alt="">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/261214/فتح-القطاعات-طوق-النجاة-للاقتصاد-قبل-فوات-الأوان">فتح القطاعات.. طوق النجاة للاقتصاد قبل فوات الأوان</a></h3>
                      </div>
                    </article>
                                      <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
                      <div class="entry-image col-auto">
                        <a href="https://alroya.om/post/261176/64891-سائحا-من-أعلى-الدول-إصابة-بـ-كورونا-زاروا-السلطنة" class="box">
                          <div class="image">
                            <picture>
                              <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/Js7kP.jpeg" alt="">
                            </picture>
                          </div>
                        </a>
                      </div>
                      <div class="entry-body col pr-3">
                        <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a
                                  href="https://alroya.om/post/261176/64891-سائحا-من-أعلى-الدول-إصابة-بـ-كورونا-زاروا-السلطنة">64891 سائحا من أعلى الدول إصابة بـ"كورونا" زاروا السلطنة</a></h3>
                      </div>
                    </article>
                                  </div>
              </div>
              <div class="ads mb-3">
                                            <a href="https://alroya.om/ads/15/psLO" rel="nofollow" target="_blank">
                                                            <img src="https://alroya.om/uploads/images/2020/04/WgbKY.png" class="img-fluid d-sm-none" alt="اعلان أسفل أهم الأخبار (صفحة الخبر)">
                                        <img src="https://alroya.om/uploads/images/2020/04/ryVte.png" class="img-fluid d-none d-sm-block"
                         alt="اعلان أسفل أهم الأخبار (صفحة الخبر)">
                                  </a>
                                        </div>
                            
            </div>
            <div class="col-lg-12 col-md-6 order-md-2 order-lg-3">
              
              <div class="widget-4 widget widget-style-1 bg-white mb-4">
  <header class="widget-header pr-4">
    <h2 class="header-title mb-0 font-size-20"><span class="header-link text-primary">الأكثر قراءة</span></h2>
  </header>
  <div class="header-tabs tabs d-flex">
    <a href="#tab-1">يومي</a>
    <a href="#tab-2">اسبوعي</a>
    <a href="#tab-3">شهري</a>
  </div>
  <div class="widget-body px-20 pt-20">
          <div class="tab-content" id="tab-1">
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/261215/دراسة-دول-الخليج-ستتجاوز-جائحة-كورونا-في-هذا-التوقيت" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/1ddMt.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/261215/دراسة-دول-الخليج-ستتجاوز-جائحة-كورونا-في-هذا-التوقيت">دراسة: دول الخليج ستتجاوز جائحة كورونا في هذا التوقيت</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/261176/64891-سائحا-من-أعلى-الدول-إصابة-بـ-كورونا-زاروا-السلطنة" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/Js7kP.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/261176/64891-سائحا-من-أعلى-الدول-إصابة-بـ-كورونا-زاروا-السلطنة">64891 سائحا من أعلى الدول إصابة بـ"كورونا" زاروا السلطنة</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/261226/مسؤول-كوري-شمالي-يعلق-على-أنباء-وفاة-كيم-جونج-أون" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/36tDT.jpeg" alt="زعيم كوريا الشمالية كيم جونج أون.jpg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/261226/مسؤول-كوري-شمالي-يعلق-على-أنباء-وفاة-كيم-جونج-أون">مسؤول كوري شمالي يعلق على أنباء وفاة كيم جونج أون</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/261227/فرنسا-تحذر-من-استخدام-هيدروكسي-كلوروكين-في-علاج-كورونا" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/LMEZl.jpeg" alt="5e98a2a842360458652a139f.jpg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/261227/فرنسا-تحذر-من-استخدام-هيدروكسي-كلوروكين-في-علاج-كورونا">فرنسا تحذر من استخدام "هيدروكسي كلوروكين" في علاج كورونا</a>
              </h3>
            </div>
          </article>
              </div>
          <div class="tab-content" id="tab-2">
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/260941/بعد-شفائه-من-كورونا-طبيب-عماني-يرفض-ترك-المستشفى-البريطاني" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/RxNLC.jpeg" alt="الدكتور سلطان الكلباني.jpg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/260941/بعد-شفائه-من-كورونا-طبيب-عماني-يرفض-ترك-المستشفى-البريطاني">بعد شفائه من كورونا طبيب عماني يرفض ترك المستشفى البريطاني</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/261099/اللجنة-العليا-ندرس-فتح-بعض-الأنشطة-التجارية-واستئناف-حركة-الطيران" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/62WH3.jpeg" alt="المؤتمر الصحفي للجنة العليا.jpg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/261099/اللجنة-العليا-ندرس-فتح-بعض-الأنشطة-التجارية-واستئناف-حركة-الطيران">"اللجنة العليا": ندرس فتح بعض الأنشطة التجارية واستئناف حركة الطيران</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/261128/هذه-الدول-تبدأ-الصيام-مع-السلطنة-السبت" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads//images/2020/04/nLUTa.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/261128/هذه-الدول-تبدأ-الصيام-مع-السلطنة-السبت">هذه الدول تبدأ الصيام مع السلطنة .. السبت</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/261022/المركزي-تأجيل-سداد-أقساط-القروض-الشخصية-والإسكانية-للمواطنين" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/03/ZN9ST.jpeg" alt="البنك المركزي العماني.JPEG">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/261022/المركزي-تأجيل-سداد-أقساط-القروض-الشخصية-والإسكانية-للمواطنين">"المركزي": تأجيل سداد أقساط القروض الشخصية والإسكانية للمواطنين</a>
              </h3>
            </div>
          </article>
              </div>
          <div class="tab-content" id="tab-3">
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/260085/أول-تصريح-من-الملياردير-الهندي-الهارب-من-الإمارات" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/DrL5a.jpeg" alt="">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/260085/أول-تصريح-من-الملياردير-الهندي-الهارب-من-الإمارات">أول تصريح من الملياردير الهندي الهارب من الإمارات</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/260781/د-ناير-طبيب-الفقراء-الذي-عشق-تراب-عمان-ومات-عليه" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/emvm8.jpeg" alt="د.ناير (2).jpeg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/260781/د-ناير-طبيب-الفقراء-الذي-عشق-تراب-عمان-ومات-عليه">د. ناير طبيب الفقراء الذي عشق تراب عمان ومات عليه</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/260409/مصدر-يكشف-سبب-تسجيل-128-إصابة-بـ-كورونا-في-السلطنة" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/03/InxE8.jpeg" alt="عاجل.jpg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/260409/مصدر-يكشف-سبب-تسجيل-128-إصابة-بـ-كورونا-في-السلطنة">مصدر يكشف سبب تسجيل 128 إصابة بـ"كورونا" في السلطنة</a>
              </h3>
            </div>
          </article>
                  <article class="entry-box-2 entry-box d-flex no-gutters pb-20 mb-20">
            <div class="entry-image col-auto">
              <a href="https://alroya.om/post/259758/وزير-الصحة-لـ-الرؤية-ذروة-كورونا-خلال-أسبوعين-إلى-ثلاثة-من-الآن" class="box">
                <div class="image">
                  <picture>
                    <img class="img-fluid" src="https://alroya.om/thumb/120x80/uploads/images/2020/04/B9OqE.jpeg" alt="IMG_٢٠٢٠٠٤٠٦_١١٢٥٤٧.jpg">
                  </picture>
                </div>
              </a>
            </div>
            <div class="entry-body col pr-3">
              <h3 class="entry-title font-size-16 font-weight-bold mb-0"><a href="https://alroya.om/post/259758/وزير-الصحة-لـ-الرؤية-ذروة-كورونا-خلال-أسبوعين-إلى-ثلاثة-من-الآن">وزير "الصحة" لـ"الرؤية": ذروة "كورونا" خلال أسبوعين إلى ثلاثة من الآن</a>
              </h3>
            </div>
          </article>
              </div>
      </div>
</div>
            </div>
            <div class="col-lg-12 col-md-6 order-md-2 order-lg-4" id="29">
                                    <div class="ads mb-3">
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First ADS In Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:200px"
     data-ad-client="ca-pub-8505629607619603"
     data-ad-slot="7763207434"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                        </div>
                              </div>

          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- <audio id="breaking_audio">
  <source src="http://dev.test/uploads/tracks/2019/03/mJOgh.mpga" type="audio/ogg">
</audio> -->
<div class="widget-breaking-container section-breaking" style="display: none;">
  <div class="widget-breaking fixed py-4">
    <div class="container">
      <div class="d-flex align-items-center">
        <div class="header-title col-auto d-none d-sm-block">عاجل</div>
        <div class="content col">
          <div class="item font-weight-bold">
            <span class="d-inline-block ml-2 breaking-time"></span>
            <span class="breaking-title"></span>
          </div>
        </div>
        <div class="close-container">
          <span class="close"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="widget-breaking-height"></div>
  <div class="widget-breaking-top"></div>
</div>
<style>.widget-breaking{background-color:#a60202}.widget-breaking .header-title{color:#f6ed36;font-weight:700;font-size:30px}.widget-breaking .header-icon{color:#fff;font-size:32px}.widget-breaking .item{color:#fff;font-size:20px}.widget-breaking .close{display:block;width:36px;height:36px;cursor:pointer;position:relative;border-radius:50%;border:2px solid #fff;background-color:transparent}.widget-breaking .close,.widget-breaking .close::after,.widget-breaking .close::before{transition:all .4s cubic-bezier(.68,-.55,.27,1.55)}.widget-breaking .close::after,.widget-breaking .close::before{width:2px;height:14px;content:'';position:absolute;top:50%;right:50%;background-color:#fff}.widget-breaking .close::before{transform:translate(50%,-50%) rotate(45deg)}.widget-breaking .close::after{transform:translate(50%,-50%) rotate(-45deg);transition-duration:.8s}.widget-breaking .close:hover{background-color:#da1514}.widget-breaking .close:hover::before{transform:translate(50%,-50%) rotate(45deg) scale(1.5)}.widget-breaking .close:hover::after{transform:translate(50%,-50%) rotate(-45deg) scale(1.5)}.widget-breaking.fixed{position:fixed;bottom:0;right:0;z-index:99;width:100%}</style>  <div class="footer-links py-4">
  <div class="container">
    <div class="row">
      <div class="col-md-auto px-lg-5 d-md-flex flex-column justify-content-center text-center">
        <img src="https://alroya.om/style/assets/images/footer-logo.png" class="img-fluid"
             alt="جريدة الرؤية العمانية">
      </div>
      <div class="col-md-5 col-sm-7 mb-3">
    <h4 class="font-size-18 font-weight-bold text-white mb-4">أقسام الموقع</h4>
    <nav class="links links1 d-flex flex-wrap">
              <a href="" target=""><i class="icon-angle-left"></i>الرئيسية</a>
              <a href="https://alroya.om/category/69/رياضة" target=""><i class="icon-angle-left"></i>رياضة</a>
              <a href="https://alroya.om/category/71/المقالات" target=""><i class="icon-angle-left"></i>المقالات</a>
              <a href="https://alroya.om/category/65/أخبار" target=""><i class="icon-angle-left"></i>أخبار</a>
              <a href="https://alroya.om/category/70/سوشيال-ميديا" target=""><i class="icon-angle-left"></i>سوشيال ميديا</a>
              <a href="https://alroya.om/category/28/مبادرات-الرؤية" target=""><i class="icon-angle-left"></i>مبادرات الرؤية</a>
              <a href="https://alroya.om/category/67/اقتصاد" target=""><i class="icon-angle-left"></i>اقتصاد</a>
              <a href="https://alroya.om/category/61/ترجمات" target=""><i class="icon-angle-left"></i>ترجمات</a>
              <a href="https://alroya.om/category/33/ملاحق" target=""><i class="icon-angle-left"></i>ملاحق</a>
              <a href="https://alroya.om/category/25/دولي" target=""><i class="icon-angle-left"></i>دولي</a>
              <a href="https://alroya.om/category/60/منوعات" target=""><i class="icon-angle-left"></i>منوعات</a>
              <a href="https://alroya.om/category/32/إعلانات-وظائف" target=""><i class="icon-angle-left"></i>إعلانات وظائف</a>
          </nav>
  </div>

      <div class="col-sm">
        <h4 class="font-size-18 font-weight-bold text-white mb-4">عن الرؤية</h4>
<nav class="links">
      <a href="https://alroya.om/about" target=""><i class="icon-angle-left"></i>من نحن</a>
      <a href="https://alroya.om/contact" target=""><i class="icon-angle-left"></i>اتصل بنا</a>
      <a href="" target=""><i class="icon-angle-left"></i>التواصل الاجتماعي</a>
  </nav>
        <nav class="social d-flex flex-wrap">
      <a href="https://www.facebook.com/alroyanewspaper" target="_blank" class="ml-3 facebook"><i
              class="icon-facebook"></i></a>
      <a href="https://twitter.com/AlroyaNewspaper" target="_blank" class="ml-3 twitter"><i
              class="icon-twitter"></i></a>
      <a href="https://www.youtube.com/user/AlroyaNewspaper" target="_blank" class="ml-3 youtube-play"><i
              class="icon-youtube-play"></i></a>
      <a href="https://www.instagram.com/alroyanewspaper/" target="_blank" class="ml-3 instagram"><i
              class="icon-instagram"></i></a>
      <a href="https://soundcloud.com/alroyapodcasts" target="_blank" class="ml-3 soundcloud"><i
              class="icon-soundcloud"></i></a>
      <a href="https://apps.apple.com/ye/app/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/id1206746763" target="_blank" class="ml-3 apple"><i
              class="icon-apple"></i></a>
      <a href="" target="" class="ml-3 google-play"><i
              class="icon-google-play"></i></a>
      <a href="https://www.snapchat.com/alroyanewspaper" target="_blank" class="ml-3 snapchat"><i
              class="icon-snapchat"></i></a>
      <a href="https://alroya.om/page/2" target="_blank" class="ml-3 whatsapp"><i
              class="icon-whatsapp"></i></a>
      <a href="https://alroya.om/rss" target="_blank" class="ml-3 feed"><i
              class="icon-feed"></i></a>
  </nav>
      </div>
    </div>
  </div>
</div>
<footer class="main-footer">
  <div class="container">
    <div class="row">
      <div class="col-12 col-sm-auto text-center">
        <p class="m-0 py-3 font-size-14 text-gray-600">جميع الحقوق محفوظة لموقع الرؤية © 2020</p>
      </div>
      <div class="col-12 col-sm-auto mr-sm-auto text-center">
        <a href="https://atyaf.co" class="d-inline-block py-3" title="تصميم وبرمجة شركة اطياف">
          <img src="https://alroya.om/style/assets/images/atyafco.png" class="img-fluid" alt="Atyaf co"></a>
      </div>
    </div>
  </div>
</footer></div>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/jquery-3.2.1.min.js"></script>
<script type="text/javascript">
  window.site_url = 'https://alroya.om';
  window.time_zone = 'Asia/Muscat';
</script>
<!--[if lt IE 9]>
<script src="https://alroya.om/style/assets/javascript/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/pace.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/swiper.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/idTabs.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/jquery.validate.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/messages_ar.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/sweetalert.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/moment.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/moment-timezone-with-data.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/moment-ar.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/plugins/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/o2.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/breaking.js"></script>
<script type="text/javascript" src="https://alroya.om/style/assets/javascript/breaking.js"></script>

<script type="text/javascript">
  moment.locale('ar');
  $('#datetime').text(moment().tz(time_zone).format('dddd DD MMMM YYYY'));
  $('.main-menu a').each(function () {
    var $this = $(this);
    if ($this.attr('href') == 'https://alroya.om/post/248237/انخفاض-في-سعر-نفط-عمان') {
      $this.addClass('active');
    }
  });
</script>
<script type="text/javascript">
  $(document).ready(function () {

    // for mobile menu
    $(document).on('keydown', function (e) {
      if (e.keyCode === 27) { // ESC
        $('body').removeClass('search-active mobile-menu-active')
      }
    });
    // check input, textarea no empty
    $("input, textarea").on('focusout change submit blur', function () {
      if (!$(this).val()) {
        $(this).removeClass('not-empty');
      } else {
        $(this).addClass('not-empty');
      }
    }).blur();
    $('button[type="reset"]').on('click', function () {
      $(this).parents('form').find('input, textarea').removeClass('not-empty')
    });
    $('.site-overlay').on('click', function () {
      $('body').removeClass('mobile-menu-active search-active');
    });
    $('.menu-toggle').on('click', function () {
      $('body').removeClass('search-active').toggleClass('mobile-menu-active');
    });
    $('.search-toggle').on('click', function () {
      $('body').removeClass('mobile-menu-active').toggleClass('search-active');
      setTimeout(function () {
        $('.search-box input').focus()
      }, 300);
    });
    $('.mobile-menu .menu > li.submenu .submenu-toggle').on('click', function (e) {
      e.preventDefault();
      var $parent = $(this).closest('li.submenu')
      if (!$parent.hasClass('active')) {
        $('.mobile-menu .menu > li.active').removeClass('active');
        $parent.addClass('active')
      } else {
      }
    });

    var swiper = new Swiper('.widget-1 .swiper-container', {
      slidesPerView: 1,
      autoplay: {
        delay: 2500,
        disableOnInteraction: false,
      },
      navigation: {
        nextEl: '.widget-1 .swiper-button-next',
        prevEl: '.widget-1 .swiper-button-prev',
      },
      on: {
        init: function () {
          $('.widget-1 .loader').remove();
          $('.widget-1 .swiper-container').css('height', '');
          $('.widget-1 .swiper-wrapper.opacity').removeClass('opacity');
        },
      }
    });

    // tabs
    $(".tabs").idTabs(function (id, list, set) {
      $("a", set).removeClass("selected")
        .filter("[href='" + id + "']", set).addClass("selected");
      for (i in list)
        $(list[i]).hide();
      $(id).fadeIn();
      return false;
    });
    new Swiper('.swiper-fade .swiper-container', {
      slidesPerView: 1,
      effect: 'fade',
      loop: true,
      autoplay: {
        delay: 2500,
        disableOnInteraction: false,
      },
      on: {
        init: function () {
          $('.swiper-fade .loader').remove();
          $('.swiper-fade .swiper-wrapper.opacity').removeClass('opacity');
        },
      }
    });
  });
</script>  <script type="text/javascript">
    $('.page-post .font-tool.plus').on('click', function (event) {
      event.preventDefault();
      $('.page-post .post-text-container *').each(function () {
        var currentTextSize = parseInt($(this).css('font-size'));
        $(this).css('font-size', (currentTextSize + 1) + 'px');
      });
    });

    $('.page-post .font-tool.minus').on('click', function (event) {
      event.preventDefault();
      $('.page-post .post-text-container *').each(function () {
        var currentTextSize = parseInt($(this).css('font-size'));
        $(this).css('font-size', (currentTextSize - 1) + 'px');
      });
    });
    var swiper = new Swiper('.swiper-container', {
      navigation: {
        nextEl: '.swiper-button-next',
        prevEl: '.swiper-button-prev',
      },
    });
  </script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+xldi1acVE002d", domain:"alroya.om",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+xldi1acVE002d" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
